<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjt"/>
<title>I ettermiddag debuterer de på skjermen -Nyhende, sport og kultur frå Nordfjord</title>
<meta name="description" content="Se kommunestyret i Vågsøy direkte her fra klokken 14.00." />
<meta name="keywords" content="nyhende,Nordfjord,Måløy,Vågsøy,Selje,Bremanger,Eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjt/css/fjt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjt/css/shame.fjt.css?dday1"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0079c2"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjt.no/frapapir/article13957573.ece/cfzb6e/ALTERNATES/w980-default/20NYHholvikskule.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="I ettermiddag debuterer de på skjermen"/>
<meta property="og:url" content="http://www.fjt.no/nyheter/2017/02/09/I-ettermiddag-debuterer-de-p%C3%A5-skjermen-14192926.ece"/>
<meta property="og:site_name" content="fjt.no"/>
<meta property="article:published_time" content="2017-02-09T11:06:01+01:00"/>
<meta property="article:modified_time" content="2017-02-09T11:15:43+01:00"/>
<meta name="author" property="article:author" content="Sindre Blålid Kvalheim"/>
<link rel="pingback" href="http://www.fjt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="I ettermiddag debuterer de på skjermen"/>
<meta name="cXenseParse:recs:articleid" content="14192926"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjt-access" content="free"/>
<meta name="cXenseParse:fjt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 198, secId: 5187, artId: 14192926
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/skins/prod/publication/smp/js/fjt/polaris.header.garder.min.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/fjt/js/nugg-ad.js"></script>
<link rel="alternate" title="fjt RSS" href="http://www.fjt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485333&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjt ATOM" href="http://www.fjt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485331&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
#adTicker {
z-index: 9999;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=80);
opacity: 0.8;
content: "";
display: none;
background-image: none;
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 0;
padding-top: 0;
z-index: 1;
}
.payed>.media a::after {
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjt/gfx/fjt-pluss-ny.svg");
background-size: cover;
padding: 0 2px 2px 0;
position: absolute;
margin-right: -2px;
width: 36px;
height: 18px;
top: 10px;
right: 10px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5187&pubId=198&cat=news&meta=classic&objId=14192926&type=article&title=I+ettermiddag+debuterer+de+p%c3%a5+skjermen&url=http%3a%2f%2fwww.fjt.no%2fnyheter%2f2017%2f02%2f09%2fI-ettermiddag-debuterer-de-p%25C3%25A5-skjermen-14192926.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5187&amp;pubId=198&amp;cat=news&amp;meta=classic&amp;objId=14192926&amp;type=article&amp;title=I+ettermiddag+debuterer+de+p%c3%a5+skjermen&amp;url=http%3a%2f%2fwww.fjt.no%2fnyheter%2f2017%2f02%2f09%2fI-ettermiddag-debuterer-de-p%25C3%25A5-skjermen-14192926.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 57 84 90 00</strong></p>
<ul>
<li>Ring 57 84 90 00</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>FJT TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359416|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359416|0|339|ADTECH;loc=300;cookie=info;grp=80247879" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359416|0|339|ADTECH;loc=300;cookie=info;grp=80247879" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359443|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359443|0|339|ADTECH;loc=300;cookie=info;grp=80247879" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359443|0|339|ADTECH;loc=300;cookie=info;grp=80247879" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<a href="http://fjt.alda.no/opprettbruker?7&aviskode=FT">Slik blir du digital abonnent på Fjordenes Tidende</a>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjt.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://tv.banett.no/skipstrafikk/skip_fjt.html">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjt.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjt.alda.no/eavis?aviskode=FT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjt.no/" class="logo"><span>Fjordenes Tidende - fjt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjt.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjt.alda.no/minside?aviskode=FT">Min side</a></li>
<li><a class="" href="http://fjt.alda.no/endreprofil?aviskode=FT">Min bruker</a></li>
<li><a class="" href="http://fjt.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab3d431c7a2d52000007',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301532,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button" >
<a href="http://www.fjt.no/video/"><span>FJT TV</span></a>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjt.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.fjt.no/">
<span>frontpage</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.fjt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.nordfjordsamkoyringa.com/">
<span>Nordfjordsamkøyringa</span>
</a>
</li>
<li>
<a target="_top" href="http://webannonse.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/cruiseguiden/">
<span>Cruiseguide</span>
</a>
</li>
</ul></li>
<li class="topItem current">
<a target="_top" href="http://www.fjt.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://tv.banett.no/skipstrafikk/skip_fjt.html">
<span>Skipstrafikken</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers tipForm" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjt.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjt.alda.no/minside?aviskode=FT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/article10927474.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10906777" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10906777"/>
<input type="hidden" name="sectionId" value="5187"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10906777" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://fjt.alda.no/eavis?aviskode=FT">Les eAvis</a></span>
</div>
<div class="banner half jobs">
<span class="title"><a href="http://www.fjt.no/kundesenter/bedriftsmarked/article6810959.ece">Stilling ledig</a></span>
</div>
</div>
<div class="row" >
<div class="banner half magazine">
<span class="title"><a href="http://ad.amediaressurs.no/oppdaterdm-ft/index.php">Kundeaviser og magasin</a></span>
</div>
<div class="banner half nordfjord">
<span class="title"><a href="http://www.nordfjordsamkoyringa.com/">Nordfjord-samkøyringa</a></span>
</div>
</div>
<div class="row" >
<div class="banner half instagramfoto">
<span class="title"><a href="https://instagram.com/fjtno/">Instagram-foto</a></span>
</div>
<div class="banner half skipstrafikken">
<span class="title"><a href="http://tv.banett.no/skipstrafikk/skip_fjt.html">Skipstrafikken</a></span>
</div>
</div>
<div class="row" >
<div class="banner half kontakt">
<span class="title"><a href="http://www.fjt.no/kundesenter/kontaktoss/article6803463.ece">Kontakt oss</a></span>
</div>
<div class="banner half fjtPluss">
<span class="title"><a href="http://www.fjt.no/pluss/">Fjordenes Tidende Pluss</a></span>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://webannonse.no/">Annonsetorget</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">SMS/MMS FJT TIPS til 2399</span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/fjordenestidende" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="http://twitter.com/fjtno" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://instagram.com/fjtno/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="http://www.fjt.no/?widgetName=polarisFeeds&widgetId=6485333&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359389|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359389|0|1744|ADTECH;loc=300;cookie=info;grp=80247879" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359389|0|1744|ADTECH;loc=300;cookie=info;grp=80247879" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjt.no/">frontpage</a> / <a href="http://www.fjt.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
I ettermiddag debuterer de på skjermen
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjt.no/frapapir/article13957573.ece/cfzb6e/ALTERNATES/w980-default/20NYHholvikskule.jpg" alt="Reiel Fagerlid (f.v.), Leif Magne Gil, Einar Midtbø, Betty Hessevik og de andre kommunestyrerepresentantene får trolig et større publikum enn normalt i ettermiddag. Her fra sist kommunestyermøte. Foto: Sindre Blålid Kvalheim" title="Reiel Fagerlid (f.v.), Leif Magne Gil, Einar Midtbø, Betty Hessevik og de andre kommunestyrerepresentantene får trolig et større publikum enn normalt i ettermiddag. Her fra sist kommunestyermøte. Foto: Sindre Blålid Kvalheim"/>
<p class="caption">
Reiel Fagerlid (f.v.), Leif Magne Gil, Einar Midtbø, Betty Hessevik og de andre kommunestyrerepresentantene får trolig et større publikum enn normalt i ettermiddag. Her fra sist kommunestyermøte. Foto: Sindre Blålid Kvalheim
</p>
</figure>
<h1 class="title">
<span class="t100">
I ettermiddag debuterer de på skjermen
</span>
</h1>
<div class="lead">
Se kommunestyret i Vågsøy direkte her fra klokken 14.00.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Sindre Blålid Kvalheim</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-02-09 11:06"><span class="label">Publisert:</span> 09.02 2017 11:06
</time>
<time class="modified" datetime="2017-02-09 11:15"><span class="label">Sist oppdatert:</span> 09.02 2017 11:15
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>For første gang skal i dag et kommunestyremøte i Vågsøy kommune sendes direkte på <a href="http://www.fjt.no/nyheter/2017/02/03/Debuterer-p%C3%A5-skjermen-i-neste-m%C3%B8te-14162756.ece" target="_blank">kommunens nye streamingtjeneste</a>.</p><p>Vågsøy kommune er den første av de fem lokale kommunene som tilbyr dette til innbyggerne.</p><p>Dagens møte starter klokken 14.00 og det er lagt opp til flere presentasjoner i forkant av saksbehandlingen. Blant annet skal MOT, Ungdomsrådet, Skavøypoll IL Turn og Fiskerimuseet i Måløy ha egne presentasjoner. </p><p>I dagens kommunestyremøte skal politikerne blant annet ta stilling til om man skal gå i forhandlinger med Flora og Bremanger om en kommunesammenslåing. I tillegg vil man trolig gi et endelig klarsignal for byggingen av en flerbrukshall ved nye Vågsøy ungdomsskole.</p><p><strong>Fra klokken 14.00 vil du kunne se kommunestyret direkte her på fjt.no.</strong></p><h5><strong>Hele saklisten</strong></h5><p>001/17 Godkjenning av innkalling og sakliste</p><p>002/17 Godkjenning av møteprotokoll</p><p>003/17 Referatsaker</p><p>004/17 Plan for implementering av tidleg innsats for barn i risiko(TIBIR) i Vågsøy kommune 2016-2018</p><p>005/17 Gjennomføring av tingingar om intensjonsavtale om samanslåing med Bremanger og Flora kommunar</p><p>006/17 Evnt. behandling av søknad om dispensasjon for å utvide parkeringsplass i friluftsområde</p><p>007/17 Ny flerbrukshall ved Vågsøy ungdomsskole</p><p>008/17 Nye festeavgifter for gravplassane frå 2017.</p><p>009/17 Søknad om ekstra tilskudd til heis og utbetring av avløpsledninger</p><p>010/17 Søknad om tilskot til bygging av fiskerikai i Barstadvika</p><p>011/17 Vågsøy kommune sin eigarskapsstrategi</p><p><em>Møtedokumentene finner du <a href="https://vagsoy.kommune.no/innsyn_pluss/wfinnsyn.ashx?response=mote&moteid=5070&Mid1=876&" target="_blank">her</a>. </em></p><p>
<div class="article factbox">
<div class="factTitle">
<h5 class="smallHeader">
fakta
</h5>
</div>
<div class="factBody">
<p><strong>Vågsøys kommunestyre</strong></p><p>Morten Hagen (H)</p><p>Anett Berg (H)</p><p>Therese Sæbøe-Strand (H)</p><p>Kristian Skibenes (H)</p><p>Ørjan Kvalheim (H)</p><p>Rolf Domstein (H)</p><p>Elisabeth Elliott (H)</p><p>Amund Gotteberg (H)</p><p>Ordfører Kristin Maurstad (Ap)</p><p>Frode Kupen (Ap)</p><p>Tove Lill Refvik Volle (Ap)</p><p>Roger B. Silden (Ap)</p><p>Jostein Mykland (Ap)</p><p>Leif Magne Gil (Ap)</p><p>Varaordfører Nils Myklebust (Sp)</p><p>Asgeir Solheim (Sp)</p><p>Betty Hessevik (Sp)</p><p>Reiel Fagerlid (Sp)</p><p>Edvard Iversen (V)</p><p>Daniel Gangeskar (V)</p><p>Mona Alvestad (V)</p><p>Hogne Bleie (Frp)</p><p>Sølvi Grov (Frp)</p><p>Einar O. Midtbø (Tverrpolitisk)</p><p>Even Halsør (Tverrpolitisk)</p><p>Geir Oldeide (Rødt)</p><p>John Inge Refvik (KrF)</p>
</div>
</div>
</p><p> </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjordenes Tidende:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359417|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359417|0|4950|ADTECH;loc=300;cookie=info;grp=80247879" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359417|0|4950|ADTECH;loc=300;cookie=info;grp=80247879" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6005105|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6005105|0|170|ADTECH;loc=300;cookie=info;grp=80247879" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6005105|0|170|ADTECH;loc=300;cookie=info;grp=80247879" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/02/09/I-ettermiddag-debuterer-de-p%C3%A5-skjermen-14192926.ece">
<img src="http://www.fjt.no/frapapir/article13957573.ece/cfzb6e/ALTERNATES/w180-default/20NYHholvikskule.jpg" alt="" title="<strong>I mindretall:</strong> Leif Magne Gil (Ap) fra Holvik (nr. 2 f.v.) stemte imot å legge ned skolen i hjembygda og på Bryggja. Bryggjaværingene Reiel Fagerlid (Sp) (f.v.), Einar O. Midtbø (Tverrpolitisk) og Betty Hessevik (Sp) stemte også imot en avvikling av de to skolene. begge foto: Sindre Blålid Kvalheim" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
En historisk dag i Vågsøy-politikken:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/nyheter/2017/02/09/I-ettermiddag-debuterer-de-p%C3%A5-skjermen-14192926.ece">
I ettermiddag debuterer de på skjermen
</a>
</span>
</h3>
<p class="lead">Se kommunestyret i Vågsøy direkte her fra klokken 14.00.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/02/09/I-ettermiddag-debuterer-de-p%C3%A5-skjermen-14192926.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/02/07/Spelar-lanseringskonsert-i-dag-14182301.ece">
<img src="http://www.fjt.no/_incoming/article14182303.ece/kmv7ic/ALTERNATES/w180-default/Silo%20R441.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.fjt.no/kultur/2017/02/07/Spelar-lanseringskonsert-i-dag-14182301.ece">
Slepp sin første EP
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/02/07/Spelar-lanseringskonsert-i-dag-14182301.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/02/09/Brann-i-bolighus-under-kontroll-14192335.ece">
<img src="http://www.fjt.no/_incoming/article12063120.ece/wehe6j/ALTERNATES/w180-default/brnnbil-bl%C3%A5lys.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/02/09/Brann-i-bolighus-under-kontroll-14192335.ece">
Brann i bolighus under kontroll
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/02/09/Brann-i-bolighus-under-kontroll-14192335.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/02/09/F%C3%B8rarkortet-rauk-i-fartskontroll-14191490.ece">
<img src="http://www.fjt.no/_incoming/article14191514.ece/blmyzz/ALTERNATES/w180-default/Fartskontroll%20utrykkingspolitiet.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/02/09/F%C3%B8rarkortet-rauk-i-fartskontroll-14191490.ece">
Førarkortet rauk i fartskontroll
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/02/09/F%C3%B8rarkortet-rauk-i-fartskontroll-14191490.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/02/08/Fraktar-fleire-folk-14180399.ece">
<img src="http://www.fjt.no/_incoming/article14191568.ece/aub7nf/ALTERNATES/w180-default/160923ew673.JPG" alt="" title="Totalt frakta dei tre ferjesambanda i Nordfjord 1.244.291 passasjerar over Nordfjorden i 2016. Dette er ei auke frå 1.190.780 pasasjerar året før. – Det er ikkje uvanleg at trafikktala endarar seg frå år til år. På samband utan for stor del gjennogangstrafikk skuldast nok variasjonen endringar i lokal aktivitet, seier Anders Sæternes i Statens vegvesen. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/02/08/Fraktar-fleire-folk-14180399.ece">
Fraktar fleire folk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/02/08/Fraktar-fleire-folk-14180399.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/02/08/82-vestlendingar-varsla-Skatteetaten-om-skjulte-pengar-14188001.ece">
<img src="http://www.fjt.no/_incoming/article9438771.ece/ALTERNATES/w180-default/skatt_til_side2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.fjt.no/nyheter/2017/02/08/82-vestlendingar-varsla-Skatteetaten-om-skjulte-pengar-14188001.ece">
82 vestlendingar varsla etaten om skjulte pengar
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/02/08/82-vestlendingar-varsla-Skatteetaten-om-skjulte-pengar-14188001.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/02/08/Henrik-byr-p%C3%A5-nybaka-meisebr%C3%B8d-14187653.ece">
<img src="http://www.fjt.no/_incoming/article14187652.ece/k5zj4c/ALTERNATES/w180-default/07FEA1Matskulen%20meisebr%C3%B8d%20.jpg" alt="" title="Matskulen byr på oppskrifter utarbeida av MVS-elevane i La nature gourmet UB i samarbeid med kokk- og servitørfaglærarane Iren Hammersvik, Bente Iren Vonheim og Monica Iren Venøy Lexau. I dag har Henrik Nesje laga meisebrød." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Matskulen:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/02/08/Henrik-byr-p%C3%A5-nybaka-meisebr%C3%B8d-14187653.ece">
Henrik byr på nybaka meisebrød
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/02/08/Henrik-byr-p%C3%A5-nybaka-meisebr%C3%B8d-14187653.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/02/08/F%C3%A5r-fange-hjortekalvar-14187328.ece">
<img src="http://www.fjt.no/_incoming/article14187316.ece/53mlkn/ALTERNATES/w180-default/Hjort-Karl%20Vidar%20F%C3%B8rde.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/nyheter/2017/02/08/F%C3%A5r-fange-hjortekalvar-14187328.ece">
Får fange hjortekalvar </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/02/08/F%C3%A5r-fange-hjortekalvar-14187328.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/kommentarer/2017/02/08/Regjeringen-har-skylapper-for-%C3%B8ynene-14188637.ece">
<img src="http://www.fjt.no/_incoming/article12242533.ece/wgbefd/ALTERNATES/w180-default/071008ew235.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
lesarinnlegg:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kommentarer/2017/02/08/Regjeringen-har-skylapper-for-%C3%B8ynene-14188637.ece">
- Regjeringen har skylapper for øynene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kommentarer/2017/02/08/Regjeringen-har-skylapper-for-%C3%B8ynene-14188637.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/02/08/Trivst-med-annleis-skuledag-14188676.ece">
<img src="http://www.fjt.no/_incoming/article14188674.ece/qzk949/ALTERNATES/w180-default/07NYHA%20skule5.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/02/08/Trivst-med-annleis-skuledag-14188676.ece">
Trivst med annleis skuledag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/02/08/Trivst-med-annleis-skuledag-14188676.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a, .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Fjordens Tidende" href="http://www.fjt.no">Fjordens Tidende</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:erling.waage@fjt.no">Erling Wåge</a>
</p>
<p>
<span class="role"></span>
<a href="#"></a>
</p>
<p>
<span class="role"></span>
<a href="#"></a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 57 84 90 99</a></div>
<p>
<span class="role">SMS/MMS</span>
FJT TIPS til 2399
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:fjt@fjt.no">fjt@fjt.no</a>
</p>
<p>
<span class="role">Abonnement</span>
<a href="mailto:abonnement@fjt.no">abonnement@fjt.no</a>
</p>
<p> <span class="role">Annonse</span>
<a href="mailto:annonse@fjt.no">annonse@fjt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjt.no/kundesenter" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p><br />
Fjordenes Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Fjordenes Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a><br /> Alt innhold er opphavsrettslig beskyttet 2015 © Fjordenes Tidende </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337391781878']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-fjt',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337391781878",
widgetId: "45b545af36c71ed0fedfd69f250aff07bdea5771",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337391781878",
widgetId: "c7be8dd630a442f89d7e8a6aa0aa1da136fee088",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t130",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337391781878",
widgetId: "b7bc4a9a827497451fa3fe4a6a6c4cdf55216688",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
forceTitleSize: "t90",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjt/forsiden",
"url": "http://www.fjt.no/nyheter/2017/02/09/I-ettermiddag-debuterer-de-p%C3%A5-skjermen-14192926.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjt/forsiden+url=http://www.fjt.no/nyheter/2017/02/09/I-ettermiddag-debuterer-de-p%C3%A5-skjermen-14192926.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337391781878']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-7']);
_gaq.push(['_setDomainName', '.fjt.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
