<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjt"/>
<title>Alt klart for Monsiaden -Nyhende, sport og kultur frå Nordfjord</title>
<meta name="description" content="I dag går årets Monsiade av stabelen, den første i rekka som ny Monsiade-general Arne Sandnes leiar." />
<meta name="keywords" content="nyhende,Nordfjord,Måløy,Vågsøy,Selje,Bremanger,Eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjt/css/fjt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjt/css/shame.fjt.css?dday1"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0079c2"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjt.no/frapapir/article12833162.ece/rs9prl/ALTERNATES/w980-default/03NYHamons.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Alt klart for Monsiaden"/>
<meta property="og:url" content="http://www.fjt.no/nyheter/2017/06/06/Alt-klart-for-Monsiaden-14831728.ece"/>
<meta property="og:site_name" content="fjt.no"/>
<meta property="article:published_time" content="2017-06-06T11:41:42+01:00"/>
<meta property="article:modified_time" content="2017-06-06T14:13:20+01:00"/>
<link rel="pingback" href="http://www.fjt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Alt klart for Monsiaden"/>
<meta name="cXenseParse:recs:articleid" content="14831728"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjt-access" content="free"/>
<meta name="cXenseParse:fjt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 198, secId: 5187, artId: 14831728
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fjt RSS" href="http://www.fjt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485333&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjt ATOM" href="http://www.fjt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485331&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
#adTicker {
z-index: 9999;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=80);
opacity: 0.8;
content: "";
display: none;
background-image: none;
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 0;
padding-top: 0;
z-index: 1;
}
.payed>.media a::after {
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjt/gfx/fjt-pluss-ny.svg");
background-size: cover;
padding: 0 2px 2px 0;
position: absolute;
margin-right: -2px;
width: 36px;
height: 18px;
top: 10px;
right: 10px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5187&pubId=198&cat=news&meta=classic&objId=14831728&type=article&title=Alt+klart+for+Monsiaden&url=http%3a%2f%2fwww.fjt.no%2fnyheter%2f2017%2f06%2f06%2fAlt-klart-for-Monsiaden-14831728.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5187&amp;pubId=198&amp;cat=news&amp;meta=classic&amp;objId=14831728&amp;type=article&amp;title=Alt+klart+for+Monsiaden&amp;url=http%3a%2f%2fwww.fjt.no%2fnyheter%2f2017%2f06%2f06%2fAlt-klart-for-Monsiaden-14831728.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-fjordenestidende-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-fjordenestidende',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-fjordenestidende-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 57 84 90 00</strong></p>
<ul>
<li>Ring 57 84 90 00</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>FJT TIPS</strong></li>
</ul>
</div>
<div class="outerAdTicker" id="adTicker">
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<a href="http://fjt.alda.no/opprettbruker?7&aviskode=FT">Slik blir du digital abonnent på Fjordenes Tidende</a>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjt.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://tv.banett.no/skipstrafikk/skip_fjt.html">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjt.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjt.alda.no/eavis?aviskode=FT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjt.no/" class="logo"><span>Fjordenes Tidende - fjt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjt.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjt.alda.no/minside?aviskode=FT">Min side</a></li>
<li><a class="" href="http://fjt.alda.no/endreprofil?aviskode=FT">Min bruker</a></li>
<li><a class="" href="http://fjt.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab3d431c7a2d52000007',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301532,
subscriberUser:true,
shortcode: 'FT',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button" >
<a href="http://www.fjt.no/video/"><span>FJT TV</span></a>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.fjt.no/">
<span>frontpage</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.fjt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.nordfjordsamkoyringa.com/">
<span>Nordfjordsamkøyringa</span>
</a>
</li>
<li>
<a target="_top" href="http://webannonse.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/cruiseguiden/">
<span>Cruiseguide</span>
</a>
</li>
</ul></li>
<li class="topItem current">
<a target="_top" href="http://www.fjt.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://tv.banett.no/skipstrafikk/skip_fjt.html">
<span>Skipstrafikken</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers tipForm" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjt.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjt.alda.no/minside?aviskode=FT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/article10927474.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10906777" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10906777"/>
<input type="hidden" name="sectionId" value="5187"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10906777" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://fjt.alda.no/eavis?aviskode=FT">Les eAvis</a></span>
</div>
<div class="banner half jobs">
<span class="title"><a href="http://www.fjt.no/kundesenter/bedriftsmarked/article6810959.ece">Stilling ledig</a></span>
</div>
</div>
<div class="row" >
<div class="banner half magazine">
<span class="title"><a href="http://ad.amediaressurs.no/oppdaterdm-ft/index.php">Kundeaviser og magasin</a></span>
</div>
<div class="banner half nordfjord">
<span class="title"><a href="http://www.nordfjordsamkoyringa.com/">Nordfjord-samkøyringa</a></span>
</div>
</div>
<div class="row" >
<div class="banner half instagramfoto">
<span class="title"><a href="https://instagram.com/fjtno/">Instagram-foto</a></span>
</div>
<div class="banner half skipstrafikken">
<span class="title"><a href="http://tv.banett.no/skipstrafikk/skip_fjt.html">Skipstrafikken</a></span>
</div>
</div>
<div class="row" >
<div class="banner half kontakt">
<span class="title"><a href="http://www.fjt.no/kundesenter/kontaktoss/article6803463.ece">Kontakt oss</a></span>
</div>
<div class="banner half fjtPluss">
<span class="title"><a href="http://www.fjt.no/pluss/">Fjordenes Tidende Pluss</a></span>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://webannonse.no/">Annonsetorget</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">SMS/MMS FJT TIPS til 2399</span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/fjordenestidende" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="http://twitter.com/fjtno" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://instagram.com/fjtno/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="http://www.fjt.no/?widgetName=polarisFeeds&widgetId=6485333&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjt.no/">frontpage</a> / <a href="http://www.fjt.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Alt klart for Monsiaden
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjt.no/frapapir/article12833162.ece/rs9prl/ALTERNATES/w980-default/03NYHamons.jpg" alt="<strong>Blanda:</strong> Denne gjengen frå Vågsøy og Selje er eit godt eksempel på at vennskap ikkje kjenner kommunegrenser." title="<strong>Blanda:</strong> Denne gjengen frå Vågsøy og Selje er eit godt eksempel på at vennskap ikkje kjenner kommunegrenser."/>
<p class="caption">
<strong>Blanda:</strong> Denne gjengen frå Vågsøy og Selje er eit godt eksempel på at vennskap ikkje kjenner kommunegrenser.
</p>
</figure>
<h1 class="title">
<span class="t100">
Alt klart for Monsiaden
</span>
</h1>
<div class="lead">
I dag går årets Monsiade av stabelen, den første i rekka som ny Monsiade-general Arne Sandnes leiar.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-06-06 11:41"><span class="label">Publisert:</span> 06.06 2017 11:41
</time>
<time class="modified" datetime="2017-06-06 02:13"><span class="label">Sist oppdatert:</span> 06.06 2017 14:13
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>
<div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.fjt.no/sport/2017/05/24/Gler-seg-til-ein-ny-runde-14778036.ece">
<img src="http://www.fjt.no/_incoming/article14778034.ece/4o7q0l/ALTERNATES/w180-default/03nyhamonsiaden7.jpg" alt="" title="Vanylven 1 og 2 møtte kvarandre til boccia-kamp på Eidsåvoll, og meinte boccia var noko av det beste med Monsiaden. F.v. Børre Breivik, Magnhild Hjelle, Ove Eikrem, Elin Hammer, Sølvi Bruland og Nancy Haugen. Begge foto: Benedikte Flataker" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/sport/2017/05/24/Gler-seg-til-ein-ny-runde-14778036.ece">
Gler seg til ein ny runde
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/sport/2017/05/24/Gler-seg-til-ein-ny-runde-14778036.ece">Les meir</a>
<a class="totalComments" href="http://www.fjt.no/sport/2017/05/24/Gler-seg-til-ein-ny-runde-14778036.ece#disqus_thread" data-disqus-identifier="14778036">&nbsp;</a>
</p>
</div>
</div>
</div>
– Men Mons vil sjølvsagt også vere der og vere aktiv under arrangementet, forsikrar Sandnes. </p><p> <div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.fjt.no/pluss/2016/06/03/Monsiade-generalen-gir-ansvaret-vidare-etter-21-%C3%A5r-12833090.ece">
<img src="http://www.fjt.no/frapapir/article12833086.ece/q9ffeb/ALTERNATES/w180-default/03NYHaMonsiaden8.jpg" alt="" title="<strong>Kappløp:</strong> Wibecke Hansen frå Selje og Guro Sandøy frå Deknepollen hadde god konkurranse i kvarandre då dei sprang 60-meteren rundt bana på Eidsvoll." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/pluss/2016/06/03/Monsiade-generalen-gir-ansvaret-vidare-etter-21-%C3%A5r-12833090.ece">
Wibecke og Guro gav alt på Monsiaden
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/pluss/2016/06/03/Monsiade-generalen-gir-ansvaret-vidare-etter-21-%C3%A5r-12833090.ece">Les meir</a>
<a class="totalComments" href="http://www.fjt.no/pluss/2016/06/03/Monsiade-generalen-gir-ansvaret-vidare-etter-21-%C3%A5r-12833090.ece#disqus_thread" data-disqus-identifier="12833090">&nbsp;</a>
</p>
</div>
</div>
</div>
I Monsiaden samlast fleire hundre menneske med psykiske og fysiske funksjonshemmingar på Eidsåvoll i Vanylven til ein dag fylt av fart, moro, konkurransar og sosialt samver. Det heile vert avslutta med servering, musikk og dans med Merkesteinane og Fjøresteinane.</p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 434; columnNumber: 161; The entity "nbsp" was referenced, but not declared.-->
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjordenes Tidende:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x8x2 "
>
<div class="gridUnit span8 textSize8">
<div class="gridRow x5x3 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span3 textSize3">
</div>
</div>
</div>
<div class="gridUnit span2 textSize2">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/06/07/%C2%ABSelja%C2%BB-kan-bli-det-nye-kommunenavnet-14835344.ece">
<img src="http://www.fjt.no/_incoming/article14290802.ece/td9jgl/ALTERNATES/w180-default/17NYHaKjell_N%C3%B8stdal1.jpg" alt="" title="engasjert: Kjell Nøstdal fra Eid mener «Selja kommune» er det mest passende navnet for når Selje og Eid slår seg sammen. Foto: Siri Kolseth" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/06/07/%C2%ABSelja%C2%BB-kan-bli-det-nye-kommunenavnet-14835344.ece">
«Selja» kan bli det nye kommunenavnet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/06/07/%C2%ABSelja%C2%BB-kan-bli-det-nye-kommunenavnet-14835344.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/06/06/Alt-klart-for-Monsiaden-14831728.ece">
<img src="http://www.fjt.no/frapapir/article12833162.ece/rs9prl/ALTERNATES/w180-default/03NYHamons.jpg" alt="" title="<strong>Blanda:</strong> Denne gjengen frå Vågsøy og Selje er eit godt eksempel på at vennskap ikkje kjenner kommunegrenser." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/nyheter/2017/06/06/Alt-klart-for-Monsiaden-14831728.ece">
Alt klart for Monsiaden
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/06/06/Alt-klart-for-Monsiaden-14831728.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/06/06/%E2%80%93-Tenk-sikkerhet-og-skap-gode-minner-til-sj%C3%B8s-14833552.ece">
<img src="http://www.fjt.no/_incoming/article9976096.ece/ALTERNATES/w180-default/100424ew033-2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sjøfartsdirektoratet:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/nyheter/2017/06/06/%E2%80%93-Tenk-sikkerhet-og-skap-gode-minner-til-sj%C3%B8s-14833552.ece">
– Tenk sikkerhet og skap gode minner til sjøs
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/06/06/%E2%80%93-Tenk-sikkerhet-og-skap-gode-minner-til-sj%C3%B8s-14833552.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/kommentarer/2017/06/06/Regionreform-utan-innhald-14834326.ece">
<img src="http://www.fjt.no/_incoming/article8956881.ece/ALTERNATES/w180-default/Liv%20signe%20navarsete.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lesarinnlegg:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kommentarer/2017/06/06/Regionreform-utan-innhald-14834326.ece">
Regionreform utan innhald
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kommentarer/2017/06/06/Regionreform-utan-innhald-14834326.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/meninger/2017/06/06/Underleg-om-Stortinget-seier-ja-14832483.ece">
<img src="http://www.fjt.no/_incoming/article14832521.ece/621qe3/ALTERNATES/w180-default/35012788565_89fee421d0_k.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leiar:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/meninger/2017/06/06/Underleg-om-Stortinget-seier-ja-14832483.ece">
Underleg om dei seier ja
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/meninger/2017/06/06/Underleg-om-Stortinget-seier-ja-14832483.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/06/06/Gr%C3%BCnderbedrift-feirer-ti-%C3%A5r-14832914.ece">
<img src="http://www.fjt.no/_incoming/article14702704.ece/j7g510/ALTERNATES/w180-default/09FEAA%20Bilag%20LocalHost1.jpg" alt="" title="Sent­ra­le folk: Ein må kun­ne slå fast at det ik­kje had­de blitt noko da­ta­sen­ter i Lef­dal Gruve utan den­ne gjen­gen. Frå venst­re in­ves­tor og ut­vik­lar av grønt kjø­le­sys­tem Gun­nar Carl­son, grün­de­ra­ne av LocalHost Sind­re Kval­heim, Vi­dar Fur­nes og Rune Myk­le­tun. Vi­dar Salt­kjel er i bes­te LocalHost-stil med på link på veg­gen bak frå Åre-om­rå­det i Sve­ri­ge der han er bu­sett. Alle foto: Jørn-Arne To­mas­gard" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.fjt.no/nyheter/2017/06/06/Gr%C3%BCnderbedrift-feirer-ti-%C3%A5r-14832914.ece">
Gründerbedrift feirer ti år
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/06/06/Gr%C3%BCnderbedrift-feirer-ti-%C3%A5r-14832914.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/06/06/%E2%80%93-Universell-utforming-m%C3%A5-opprettholdes-i-NTP-14832609.ece">
<img src="http://www.fjt.no/_incoming/article10346907.ece/hryj11/ALTERNATES/w180-default/Ekspressbuss-nett-nytt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.fjt.no/nyheter/2017/06/06/%E2%80%93-Universell-utforming-m%C3%A5-opprettholdes-i-NTP-14832609.ece">
– Universell utforming må opprettholdes i NTP
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/06/06/%E2%80%93-Universell-utforming-m%C3%A5-opprettholdes-i-NTP-14832609.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/meninger/2017/06/06/%E2%80%93-Et-vanstyrt-fylke-14833679.ece">
<img src="http://www.fjt.no/_incoming/article12995526.ece/2xcxb0/ALTERNATES/w180-default/Nordfjord_kart.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lesarinnlegg:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/meninger/2017/06/06/%E2%80%93-Et-vanstyrt-fylke-14833679.ece">
– Et vanstyrt fylke?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/meninger/2017/06/06/%E2%80%93-Et-vanstyrt-fylke-14833679.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/06/05/M%C3%A5l%C3%B8y-f%C3%A5r-sitt-f%C3%B8rste-handtverksbryggeri-14828278.ece">
<img src="http://www.fjt.no/_incoming/article14828276.ece/noc4cy/ALTERNATES/w180-default/06NYHbrygging4%20DSC_0932.jpg" alt="" title="Ølbrygging: Daniel Henriksson har sjølv enge hatt ølbrygging som hobby, men tek det no eit steg vidare og har brygga eit eige øl for Havfruen. Fredag blir det nyopning der ein kan teste ølet og smake på nye rettar. Begge foto: Janne Weltzien Listhaug" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.fjt.no/kultur/2017/06/05/M%C3%A5l%C3%B8y-f%C3%A5r-sitt-f%C3%B8rste-handtverksbryggeri-14828278.ece">
Måløy får sitt første handtverksbryggeri
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/06/05/M%C3%A5l%C3%B8y-f%C3%A5r-sitt-f%C3%B8rste-handtverksbryggeri-14828278.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/06/06/Bremangerlandet-vindpark-f%C3%A5r-likevel-konsesjon-14831724.ece">
<img src="http://www.fjt.no/frapapir/article12062216.ece/itymx2/ALTERNATES/w180-default/02nyhb_karihaugen_pano.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.fjt.no/nyheter/2017/06/06/Bremangerlandet-vindpark-f%C3%A5r-likevel-konsesjon-14831724.ece">
Vestavind får likevel bygge vindkraftverk her
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/06/06/Bremangerlandet-vindpark-f%C3%A5r-likevel-konsesjon-14831724.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a, .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Fjordens Tidende" href="http://www.fjt.no">Fjordens Tidende</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:erling.waage@fjt.no">Erling Wåge</a>
</p>
<p>
<span class="role"></span>
<a href="#"></a>
</p>
<p>
<span class="role"></span>
<a href="#"></a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 57 84 90 99</a></div>
<p>
<span class="role">SMS/MMS</span>
FJT TIPS til 2399
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:fjt@fjt.no">fjt@fjt.no</a>
</p>
<p>
<span class="role">Abonnement</span>
<a href="mailto:abonnement@fjt.no">abonnement@fjt.no</a>
</p>
<p> <span class="role">Annonse</span>
<a href="mailto:annonse@fjt.no">annonse@fjt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjt.no/kundesenter" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p><br />
Fjordenes Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Fjordenes Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a><br /> Alt innhold er opphavsrettslig beskyttet 2015 © Fjordenes Tidende </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337391781878']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-fjt',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337391781878",
widgetId: "45b545af36c71ed0fedfd69f250aff07bdea5771",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337391781878",
widgetId: "c7be8dd630a442f89d7e8a6aa0aa1da136fee088",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t60", //t130
showLead: false,
storyTheme: []
},
{
siteId: "9222333337391781878",
widgetId: "b7bc4a9a827497451fa3fe4a6a6c4cdf55216688",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
forceTitleSize: "t90",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjt/forsiden",
"url": "http://www.fjt.no/nyheter/2017/06/06/Alt-klart-for-Monsiaden-14831728.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjt/forsiden+url=http://www.fjt.no/nyheter/2017/06/06/Alt-klart-for-Monsiaden-14831728.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '14831728',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337391781878']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'FT',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-7']);
_gaq.push(['_setDomainName', '.fjt.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
