<!DOCTYPE html>
<html class="art clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjt"/>
<title>Skal ha prøvetur på ny hurtigbåtrute -Nyhende, sport og kultur frå Nordfjord</title>
<meta name="description" content="Vanylven Utvikling arrangerer en prøvetur på det som kan bli en ny hurtigbåtrute mellom Åheim og Ålesund." />
<meta name="keywords" content="nyhende,Nordfjord,Måløy,Vågsøy,Selje,Bremanger,Eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjt/css/fjt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjt/css/shame.fjt.css?dday1"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0079c2"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjt.no/_incoming/article5000689.ece/ALTERNATES/w980-default/hurtigb%C3%A5t-fjord1"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Skal ha prøvetur på ny hurtigbåtrute"/>
<meta property="og:url" content="http://www.fjt.no/nyheter/2017/08/10/Skal-ha-pr%C3%B8vetur-p%C3%A5-ny-hurtigb%C3%A5trute-15135033.ece"/>
<meta property="og:site_name" content="fjt.no"/>
<meta property="article:published_time" content="2017-08-10T12:12:46+01:00"/>
<meta property="article:modified_time" content="2017-08-10T12:12:46+01:00"/>
<meta name="author" property="article:author" content="Christina Hammervoll Cantero"/>
<link rel="pingback" href="http://www.fjt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Skal ha prøvetur på ny hurtigbåtrute"/>
<meta name="cXenseParse:recs:articleid" content="15135033"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjt-access" content="free"/>
<meta name="cXenseParse:fjt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 198, secId: 5187, artId: 15135033
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fjt RSS" href="http://www.fjt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485333&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjt ATOM" href="http://www.fjt.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485331&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
#adTicker {
z-index: 9999;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=80);
opacity: 0.8;
content: "";
display: none;
background-image: none;
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 0;
padding-top: 0;
z-index: 1;
}
.payed>.media a::after {
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjt/gfx/fjt-pluss-ny.svg");
background-size: cover;
padding: 0 2px 2px 0;
position: absolute;
margin-right: -2px;
width: 36px;
height: 18px;
top: 10px;
right: 10px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5187&pubId=198&cat=news&meta=classic&objId=15135033&type=article&title=Skal+ha+pr%c3%b8vetur+p%c3%a5+ny+hurtigb%c3%a5trute&url=%2fnyheter%2f2017%2f08%2f10%2fSkal-ha-pr%25C3%25B8vetur-p%25C3%25A5-ny-hurtigb%25C3%25A5trute-15135033.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5187&amp;pubId=198&amp;cat=news&amp;meta=classic&amp;objId=15135033&amp;type=article&amp;title=Skal+ha+pr%c3%b8vetur+p%c3%a5+ny+hurtigb%c3%a5trute&amp;url=%2fnyheter%2f2017%2f08%2f10%2fSkal-ha-pr%25C3%25B8vetur-p%25C3%25A5-ny-hurtigb%25C3%25A5trute-15135033.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-fjordenestidende-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-fjordenestidende',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-fjordenestidende-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 57 84 90 00</strong></p>
<ul>
<li>Ring 57 84 90 00</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>FJT TIPS</strong></li>
</ul>
</div>
<div class="outerAdTicker" id="adTicker">
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<a href="http://fjt.alda.no/opprettbruker?7&aviskode=FT">Slik blir du digital abonnent på Fjordenes Tidende</a>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjt.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://tv.banett.no/skipstrafikk/skip_fjt.html">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjt.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjt.alda.no/eavis?aviskode=FT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjt.no/" class="logo"><span>Fjordenes Tidende - fjt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjt.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://fjt.alda.no/minside?aviskode=FT">Min side</a></li>
<li><a class="" href="http://fjt.alda.no/endreprofil?aviskode=FT">Min bruker</a></li>
<li><a class="" href="http://fjt.no/kundesenter/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab3d431c7a2d52000007',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301532,
subscriberUser:true,
shortcode: 'ft',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button" >
<a href="http://www.fjt.no/video/"><span>FJT TV</span></a>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.fjt.no/">
<span>frontpage</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.fjt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.nordfjordsamkoyringa.com/">
<span>Nordfjordsamkøyringa</span>
</a>
</li>
<li>
<a target="_top" href="http://webannonse.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/cruiseguiden/">
<span>Cruiseguide</span>
</a>
</li>
</ul></li>
<li class="topItem current">
<a target="_top" href="http://www.fjt.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://tv.banett.no/skipstrafikk/skip_fjt.html">
<span>Skipstrafikken</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers tipForm" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjt.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjt.alda.no/minside?aviskode=FT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/article10927474.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10906777" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10906777"/>
<input type="hidden" name="sectionId" value="5187"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10906777" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://fjt.alda.no/eavis?aviskode=FT">Les eAvis</a></span>
</div>
<div class="banner half jobs">
<span class="title"><a href="http://www.fjt.no/kundesenter/bedriftsmarked/article6810959.ece">Stilling ledig</a></span>
</div>
</div>
<div class="row" >
<div class="banner half magazine">
<span class="title"><a href="http://ad.amediaressurs.no/oppdaterdm-ft/index.php">Kundeaviser og magasin</a></span>
</div>
<div class="banner half nordfjord">
<span class="title"><a href="http://www.nordfjordsamkoyringa.com/">Nordfjord-samkøyringa</a></span>
</div>
</div>
<div class="row" >
<div class="banner half instagramfoto">
<span class="title"><a href="https://instagram.com/fjtno/">Instagram-foto</a></span>
</div>
<div class="banner half skipstrafikken">
<span class="title"><a href="http://tv.banett.no/skipstrafikk/skip_fjt.html">Skipstrafikken</a></span>
</div>
</div>
<div class="row" >
<div class="banner half kontakt">
<span class="title"><a href="http://www.fjt.no/kundesenter/kontaktoss/article6803463.ece">Kontakt oss</a></span>
</div>
<div class="banner half fjtPluss">
<span class="title"><a href="http://www.fjt.no/pluss/">Fjordenes Tidende Pluss</a></span>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://webannonse.no/">Annonsetorget</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">SMS/MMS FJT TIPS til 2399</span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/fjordenestidende" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="http://twitter.com/fjtno" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://instagram.com/fjtno/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="http://www.fjt.no/?widgetName=polarisFeeds&widgetId=6485333&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjt.no/">frontpage</a> / <a href="http://www.fjt.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Skal ha prøvetur på ny hurtigbåtrute
</span>
</h1>
</div>
<h3 class="kicker">Fra Stad til Ålesund:</h3>
<h1 class="title">
<span class="t100">
Skal ha prøvetur på ny hurtigbåtrute
</span>
</h1>
<div class="lead">
Vanylven Utvikling arrangerer en prøvetur på det som kan bli en ny hurtigbåtrute mellom Åheim og Ålesund.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:christina@fjt.no"><span class="firstName">Christina Hammervoll</span><span class="surName">Cantero</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 99672264</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-08-10 12:12"><span class="label">Publisert:</span> 10.08 2017 12:12
</time>
<time class="modified" datetime="2017-08-10 12:12"><span class="label">Sist oppdatert:</span> 10.08 2017 12:12
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body"><p>Fjordenes Tidende har flere ganger tidligere omtalt prosjektet, der blant annet Stadlandet-politiker Anfinn Sjåstad (Frp) har vært en av initiativtakerne.</p><p>– Hensikten med prøveturen er å synliggjøre potensialet og behovet for en ny hurtigbåtrute, sier Sjåstad.</p><br><div class="article news default textSize5 payed"><figure class="media image full left "><a href="http://www.fjt.no/nyheter/2017/03/03/Vil-ha-rute-fra-Bergen-til-%C3%85lesund-14386267.ece"><img src="http://www.fjt.no/_incoming/article14386266.ece/hdosun/ALTERNATES/w180-default/07NYHaNorled1.jpg" alt="" title=""></a></figure><div class="inner "><div class="text"><h3 class="headline"><span class="t100"><a href="http://www.fjt.no/nyheter/2017/03/03/Vil-ha-rute-fra-Bergen-til-%C3%85lesund-14386267.ece">Vil ha rute fra Bergen til Ålesund</a></span></h3><p class="storyLinks"><a class="readMore" href="http://www.fjt.no/nyheter/2017/03/03/Vil-ha-rute-fra-Bergen-til-%C3%85lesund-14386267.ece">Les meir</a><a class="totalComments" href="http://www.fjt.no/nyheter/2017/03/03/Vil-ha-rute-fra-Bergen-til-%C3%85lesund-14386267.ece#disqus_thread" data-disqus-identifier="14386267"></a></p></div></div></div>Ruta skal gå innom Åheim, Sandvik, Åram, Eggesbønes, Ulsteinvik og Valderøy/Ålesund.<br><p>Noe av bakgrunnen for å opprette den nye hurtigbåtrute er at tidene skal korrespondere med flytidene på Vigra lufthavn.</p><p>Det er ikke bestemt om den nye hurtigbåtruta skal bli realisert.</p><br><div class="article news default textSize5 payed"><figure class="media image full left "><a href="http://www.fjt.no/dagensansikt/2016/11/11/Vil-ha-hurtigb%C3%A5t-fra-Stadlandet-til-%C3%85lesund-13778156.ece"><img src="http://www.fjt.no/_incoming/article13778144.ece/ayjyv9/ALTERNATES/w180-default/DA%20141116.png" alt="" title=""></a></figure><div class="inner "><div class="text"><h4 class="kicker">Dagens ansikt:</h4><h3 class="headline"><span class="t100"><a href="http://www.fjt.no/dagensansikt/2016/11/11/Vil-ha-hurtigb%C3%A5t-fra-Stadlandet-til-%C3%85lesund-13778156.ece">Vil ha hurtigbåt fra Stadlandet til Ålesund</a></span></h3><p class="storyLinks"><a class="readMore" href="http://www.fjt.no/dagensansikt/2016/11/11/Vil-ha-hurtigb%C3%A5t-fra-Stadlandet-til-%C3%85lesund-13778156.ece">Les meir</a><a class="totalComments" href="http://www.fjt.no/dagensansikt/2016/11/11/Vil-ha-hurtigb%C3%A5t-fra-Stadlandet-til-%C3%85lesund-13778156.ece#disqus_thread" data-disqus-identifier="13778156"></a></p></div></div></div>Lørdag 26. august blir det som nevnt en prøvetur med MS Godøy på det som en dag kan bli en ny hurtigbåtrute.<br><p>Vanylven Utvikling har invitert næringsliv i Nordfjord og på Sunnmøre med på turen.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<br><div class="article news default textSize5 payed"><figure class="media image full left "><a href="http://www.fjt.no/nyheter/2016/06/24/Er-i-dialog-med-Norled-om-hurtigb%C3%A5t-til-%C3%85lesund-12944609.ece"><img src="http://www.fjt.no/_incoming/article12944632.ece/j4pq05/ALTERNATES/w180-default/Sj%C3%A5stad4.JPG" alt="" title=""></a></figure><div class="inner "><div class="text"><h3 class="headline"><span class="t100"><a href="http://www.fjt.no/nyheter/2016/06/24/Er-i-dialog-med-Norled-om-hurtigb%C3%A5t-til-%C3%85lesund-12944609.ece">Er i dialog med Norled om hurtigbåt til Ålesund</a></span></h3><p class="storyLinks"><a class="readMore" href="http://www.fjt.no/nyheter/2016/06/24/Er-i-dialog-med-Norled-om-hurtigb%C3%A5t-til-%C3%85lesund-12944609.ece">Les meir</a><a class="totalComments" href="http://www.fjt.no/nyheter/2016/06/24/Er-i-dialog-med-Norled-om-hurtigb%C3%A5t-til-%C3%85lesund-12944609.ece#disqus_thread" data-disqus-identifier="12944609"></a></p></div></div></div> </div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjordenes Tidende:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
</div>
<div class="gridUnit split3 textSize3">
</div>
<div class="gridUnit split3 textSize3">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/08/10/Skal-ha-pr%C3%B8vetur-p%C3%A5-ny-hurtigb%C3%A5trute-15135033.ece">
<img src="http://www.fjt.no/_incoming/article5000689.ece/ALTERNATES/w180-default/hurtigb%C3%A5t-fjord1" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fra Stad til Ålesund:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/08/10/Skal-ha-pr%C3%B8vetur-p%C3%A5-ny-hurtigb%C3%A5trute-15135033.ece">
Skal ha prøvetur på ny hurtigbåtrute
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/08/10/Skal-ha-pr%C3%B8vetur-p%C3%A5-ny-hurtigb%C3%A5trute-15135033.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/08/10/Her-er-vinnerne-av-Elvis-billetter-15135151.ece">
<img src="http://www.fjt.no/_incoming/article14582951.ece/6btluh/ALTERNATES/w180-default/11KULaS%C3%B8raa.jpg" alt="" title="Tilbake: Måløy sin eigen Elvis, Isak Søraa, er klar for årets festival. I fjor var ikkje Søraa ein del av programmet, men entra likevel scena til stor begeistring frå publikum. Arkivfoto: Marianne S. Rotihaug" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kultur/2017/08/10/Her-er-vinnerne-av-Elvis-billetter-15135151.ece">
Her er vinnerne av Elvis-billetter
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/08/10/Her-er-vinnerne-av-Elvis-billetter-15135151.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/08/10/Tosifret-antall-V%C3%A5gs%C3%B8y-selskaper-blant-topp-100-15134196.ece">
<img src="http://www.fjt.no/_incoming/article15122197.ece/3npo00/ALTERNATES/w180-default/08NYHA%20Ervik1.jpg" alt="" title="Gode tider: Dagleg leiar Stig Ervik i Ervik Havfiske Holding opnar tilbygget til administrasjonsbygget på Otneimneset samstundes som han legg fram eit årsresultat før skatt for 2016 på 161 millionar. Ervik Havfiske er omtalt som verdas største linereiarlag. ALLE FOTO: JØRN-ARNE TOMASGARD" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sogn og Fjordane:
</h4>
<h3 class="headline">
<span class="t85">
<a href="http://www.fjt.no/nyheter/2017/08/10/Tosifret-antall-V%C3%A5gs%C3%B8y-selskaper-blant-topp-100-15134196.ece">
Tosifret antall Vågsøy-selskaper blant topp 100
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/08/10/Tosifret-antall-V%C3%A5gs%C3%B8y-selskaper-blant-topp-100-15134196.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/08/08/Vinn-billetter-til-Elvisfestivalen-15125702.ece">
<img src="http://www.fjt.no/frapapir/article11676556.ece/br8cd2/ALTERNATES/w180-default/18feaaelvis_fredag__67_.jpg" alt="" title="<strong>Frivillige:</strong> Helge Hjelle og resten av de rundt 30 frivillige bak Elvisfestivalen håper flere ønsker å engasjere seg. Årets festival resulterte trolig i et overskudd, som går til å utvikle neste års festival. foto: Siv K. Berg" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kultur/2017/08/08/Vinn-billetter-til-Elvisfestivalen-15125702.ece">
Vinn billetter til Elvisfestivalen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/08/08/Vinn-billetter-til-Elvisfestivalen-15125702.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/08/09/I-dag-er-det-klart-for-to-kyrkjekonsertar-15128693.ece">
<img src="http://www.fjt.no/_incoming/article15128692.ece/aa1lod/ALTERNATES/w180-default/08FEAaElvisMag6.jpg" alt="" title="Held på tradisjonen: Sjølv om Elvisfestivalen no utvidar kyrkjekonserten til å innehalde 25 songar framført av ti solistar, blir det kyrkjekonsert etter tradisjonell oppskrift. – Vi gler oss veldig til kyrkjekonserten. Det blir alltid ei veldig spesiell og flott atmosfære i kyrkja, seier Helge Hjelle. I kyrkja får publikum blant anna høyre Why me Lord, How great thou art og You gave me a mountain. – Dei resterande 22 songane vil vi ikkje seie noko om, smiler arrangørane. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kultur/2017/08/09/I-dag-er-det-klart-for-to-kyrkjekonsertar-15128693.ece">
I dag er det klart for to kyrkjekonsertar
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/08/09/I-dag-er-det-klart-for-to-kyrkjekonsertar-15128693.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/08/09/Treng-alltid-fleire-frivillige-15128793.ece">
<img src="http://www.fjt.no/_incoming/article15128792.ece/nr2lxv/ALTERNATES/w180-default/16kulaelvisfestivalfrivill.jpg" alt="" title="Bidrar: Komiteen fortel at dei har ein fast gjeng som stiller opp år etter år. Likevel skulle dei gjerne fått med seg fleire på frivilliglaget. Foto: Marianne S. Rotihaug" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kultur/2017/08/09/Treng-alltid-fleire-frivillige-15128793.ece">
Treng alltid fleire frivillige
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/08/09/Treng-alltid-fleire-frivillige-15128793.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/meninger/2017/08/09/%E2%80%93-Nynorsk-passar-overalt-alltid-15131122.ece">
<img src="http://www.fjt.no/_incoming/article14240493.ece/snw808/ALTERNATES/w180-default/17NYHVenstre7.jpg" alt="" title="tegner kartet: Stortingsrepresentant Sveinung Rotevatn (V) fra Nordfjordeid mener det har skjedd mye i Sogn og Fjordane i denne omgangen av kommunereformen og forventer at flere kommuner vil finne sammen de kommende årene. Her fra landsmøtet i Venstre i fjor. Foto: Jo Straube
landsmøte venstre 2016
Sveinung Rotevatn" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/meninger/2017/08/09/%E2%80%93-Nynorsk-passar-overalt-alltid-15131122.ece">
– Nynorsk passar overalt, alltid
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/meninger/2017/08/09/%E2%80%93-Nynorsk-passar-overalt-alltid-15131122.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/08/09/%E2%80%93-Har-levd-eit-rikt-liv-15131119.ece">
<img src="http://www.fjt.no/_incoming/article15131118.ece/u5tqjj/ALTERNATES/w180-default/08FEAA%2008NYHgarlid%202.jpg" alt="" title="Fyller 100: Maria Garlid, opphavleg frå Kråkenes i Vågsøy, fyller 100 år. Ho kan sjå tilbake på eit rikt liv frå barndom på Kråkenes til livet på veglaus gard i Garlid i Stryn. Her sit Maria med dei to hefta ho har skrive sidan ho fylte 90. Foto: Inge Fænn" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/08/09/%E2%80%93-Har-levd-eit-rikt-liv-15131119.ece">
– Har levd eit rikt liv </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/08/09/%E2%80%93-Har-levd-eit-rikt-liv-15131119.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/07/27/Kunst-i-%C3%A6rverdig-bygg-15073283.ece">
<img src="http://www.fjt.no/_incoming/article14900169.ece/vspdnm/ALTERNATES/w180-default/31feaa_leikvin_ope.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Havsalt sommar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kultur/2017/07/27/Kunst-i-%C3%A6rverdig-bygg-15073283.ece">
Kunst i ærverdig bygg
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/07/27/Kunst-i-%C3%A6rverdig-bygg-15073283.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default ">
<figure class="media image full top ">
<a href="https://issuu.com/nordfjordsamkoyringa/docs/elvisfestival_2017.pdf">
<img src="http://www.fjt.no/_incoming/article14582970.ece/9g200d/ALTERNATES/w180-default/11KULaZelimir.jpg" alt="" title="Fyrverkeri: Den serbiske artisten Zelimir ser på Måløy som sin andre heim, og Elvisfestivalen har henta han tilbake. Arkivfoto: Marianne S. Rotihaug" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="https://issuu.com/nordfjordsamkoyringa/docs/elvisfestival_2017.pdf">
Her kan du lese alt om Elvisfestivalen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="https://issuu.com/nordfjordsamkoyringa/docs/elvisfestival_2017.pdf">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a, .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Fjordens Tidende" href="http://www.fjt.no">Fjordens Tidende</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:erling.waage@fjt.no">Erling Wåge</a>
</p>
<p>
<span class="role"></span>
<a href="#"></a>
</p>
<p>
<span class="role"></span>
<a href="#"></a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 57 84 90 99</a></div>
<p>
<span class="role">SMS/MMS</span>
FJT TIPS til 2399
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:fjt@fjt.no">fjt@fjt.no</a>
</p>
<p>
<span class="role">Abonnement</span>
<a href="mailto:abonnement@fjt.no">abonnement@fjt.no</a>
</p>
<p> <span class="role">Annonse</span>
<a href="mailto:annonse@fjt.no">annonse@fjt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjt.no/kundesenter" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p><br />
Fjordenes Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Fjordenes Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a><br /> Alt innhold er opphavsrettslig beskyttet 2015 © Fjordenes Tidende </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337391781878']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-fjt',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337391781878",
widgetId: "45b545af36c71ed0fedfd69f250aff07bdea5771",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337391781878",
widgetId: "c7be8dd630a442f89d7e8a6aa0aa1da136fee088",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t60", //t130
showLead: false,
storyTheme: []
},
{
siteId: "9222333337391781878",
widgetId: "b7bc4a9a827497451fa3fe4a6a6c4cdf55216688",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
forceTitleSize: "t90",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjt/forsiden",
"url": "http://www.fjt.no/nyheter/2017/08/10/Skal-ha-pr%C3%B8vetur-p%C3%A5-ny-hurtigb%C3%A5trute-15135033.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjt/forsiden+url=http://www.fjt.no/nyheter/2017/08/10/Skal-ha-pr%C3%B8vetur-p%C3%A5-ny-hurtigb%C3%A5trute-15135033.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '15135033',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337391781878']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15135033',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'ft',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-7']);
_gaq.push(['_setDomainName', '.fjt.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
