<!DOCTYPE html>
    <html class="art type-news salesposter clean section_kultur theme_kultur device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Bandet inviterer til sleppkonsert for sin nye EP - Fjordenes Tidende</title>
    <meta name="description" content="Til helga er det igjen klart for Kulturnatt i fleire kommunar. Under kan du sjå kva som skjer i Vågsøy, Selje og Eid." />
    <meta name="keywords" content="nyhende,Nordfjord,Måløy,Vågsøy,Selje,Bremanger,Eid" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Fjordenes Tidende"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="186960275273193"/>
    <meta property="fb:pages" content="109603689149553"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Bandet inviterer til sleppkonsert for sin nye EP"/>
        <meta name="twitter:description" content="Til helga er det igjen klart for Kulturnatt i fleire kommunar. Under kan du sjå kva som skjer i Vågsøy, Selje og Eid."/>
    <meta name="twitter:image" content="https://www.fjt.no/_incoming/article20329170.ece/regj0w/ALTERNATES/w980-default/25kulajackbow.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="fjt.no"/>

    <meta property="og:image" content="https://www.fjt.no/_incoming/article20329170.ece/regj0w/ALTERNATES/w980-default/25kulajackbow.jpg"/>           
    <meta property="og:title" content="Bandet inviterer til sleppkonsert for sin nye EP"/>        
        <meta property="og:description" content="Til helga er det igjen klart for Kulturnatt i fleire kommunar. Under kan du sjå kva som skjer i Vågsøy, Selje og Eid."/>        
        <meta property="og:url" content="https://www.fjt.no/kultur/2019/11/06/Bandet-inviterer-til-sleppkonsert-for-sin-nye-EP-20329173.ece"/>        
    <meta property="article:modified_time" content="2019-11-06T09:31:26+01:00" />
        <meta property="article:published_time" content="2019-11-06T13:30:00+01:00" />
    <meta name="author" property="article:author" content="Svanhild Breidalen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0079c2"/>
    <meta name="cXenseParse:title" content="Bandet inviterer til sleppkonsert for sin nye EP"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="20329173"/>
    <meta name="cXenseParse:nvl-fjt-importance" content="0"/>
        <meta name="cXenseParse:nvl-fjt-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Fjordenes Tidende?service=rss" href="https://www.fjt.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fjt/css/desktop.fjt.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.fjt.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 198, secId: 5191, artId: 20329173,channel: 'fjt',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5191&pubId=198&cat=news&meta=classic&objId=20329173&type=article&title=Bandet+inviterer+til+sleppkonsert+for+sin+nye+EP&url=%2fkultur%2f2019%2f11%2f06%2fBandet-inviterer-til-sleppkonsert-for-sin-nye-EP-20329173.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5191&amp;pubId=198&amp;cat=news&amp;meta=classic&amp;objId=20329173&amp;type=article&amp;title=Bandet+inviterer+til+sleppkonsert+for+sin+nye+EP&amp;url=%2fkultur%2f2019%2f11%2f06%2fBandet-inviterer-til-sleppkonsert-for-sin-nye-EP-20329173.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="186960275273193"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjt.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjt.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://disk1.websted.no/fjt/skip_fjt.html">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjt.alda.no/leseavis?aviskode=FT">
							E-avis</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M82.03,64.35c0,2.12-1.72,3.83-3.83,3.83c-2.12,0-3.83-1.72-3.83-3.83V29.58c0-2.12,1.72-3.83,3.83-3.83 c2.12,0,3.83,1.72,3.83,3.83V64.35L82.03,64.35z M83.61,16.49H72.78c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92 h10.83c5.48,0,9.92-4.44,9.92-9.92V26.41C93.53,20.93,89.09,16.49,83.61,16.49"/> <path class="st0" d="M275.75,63.63v6.53c0,5.48,4.44,9.92,9.92,9.92h7.92c5.48,0,9.92-4.44,9.92-9.92V59.32 c0-3.98-1.64-5.43-2.7-7.08c-1.8-2.8-9.26-12.38-11.95-15.93c-2.69-3.55-2.54-4.58-2.37-8.23c0.07-1.45,0.74-1.99,3.2-2.04 c3.88-0.07,4.45,0.51,5.24,1.51c0.94,1.2,1.57,2.59,2.66,4.52c0.91,1.61,1.11,2.42,3.78,2.19c1.14-0.1,1.3-1.18,1.3-1.18v-7.51 c0-5.48-3.59-9.07-9.07-9.07h-7.92c-5.48,0-9.92,4.44-9.92,9.92v5.38c0,1.94,0.31,3.76,0.95,4.84c0.65,1.08,13.89,19.91,14.32,20.56 c0.43,0.65,0.86,2.32,0.86,3.61c0,1.29,0,3.82,0,4.89c0,1.08-1.12,2.71-3.23,3.12c-5.76,1.13-7.48-2.77-8.4-5.38 C279.64,61.72,275.71,61.01,275.75,63.63"/> <path class="st0" d="M261.23,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L261.23,37.91z M270.58,26.41c0-5.48-4.44-9.92-9.92-9.92H250.4c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C270.5,42.12,270.58,26.41,270.58,26.41"/> <path class="st0" d="M449.59,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L449.59,37.91z M458.94,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.55,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C458.86,42.12,458.94,26.41,458.94,26.41"/> <path class="st0" d="M563.72,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L563.72,37.91z M573.07,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C572.99,42.12,573.07,26.41,573.07,26.41"/> <path class="st0" d="M185.81,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L185.81,37.91z M195.16,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C195.08,42.12,195.16,26.41,195.16,26.41"/> <path class="st0" d="M56.32,10.85c0,0.31-0.25,0.57-0.57,0.57h-11.5c-0.31,0-0.57-0.25-0.57-0.57V0.57c0-0.31,0.25-0.57,0.57-0.57 h11.5c0.31,0,0.57,0.25,0.57,0.57V10.85"/> <path class="st0" d="M141.58,67.79c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.41,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C145.58,66.66,144.09,68.29,141.58,67.79L141.58,67.79z M160.58,74.99l0.06,0l-3.18-2.63V1.42 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.47,1.72,2.51,1.74v17.78c-2.25-2.69-5.09-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.78-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.48 c0.52,0.89,0.92,1.7,1.47,2.17c0.56,0.47,1.41,0.37,1.41,0.37h11.88c0.72,0,1.31-0.62,1.31-1.2v-2.93 C161.1,75.58,160.89,75.22,160.58,74.99"/> <path class="st0" d="M405.52,67.79c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.41,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C409.51,66.66,408.02,68.29,405.52,67.79L405.52,67.79z M424.51,74.99l0.06,0l-3.18-2.63V1.42 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.46,1.72,2.51,1.74v17.78c-2.25-2.69-5.1-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.78-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.48 c0.51,0.89,0.91,1.7,1.47,2.17c0.56,0.47,1.41,0.37,1.41,0.37h11.88c0.72,0,1.31-0.62,1.31-1.2v-2.93 C425.03,75.58,424.82,75.22,424.51,74.99"/> <path class="st0" d="M520.11,67.86c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.42,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C524.11,66.74,522.61,68.37,520.11,67.86L520.11,67.86z M539.1,75.06l0.06,0l-3.18-2.63V1.5 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.46,1.72,2.5,1.74v17.78c-2.24-2.69-5.09-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.77-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.49 c0.49,0.85,1.26,1.97,1.44,2.14c0.07,0.24,0.28,0.42,0.54,0.42h9.87c0.03,0,0.06-0.01,0.09-0.02h2.82c0.72,0,1.31-0.62,1.31-1.2V76 C539.63,75.65,539.42,75.3,539.1,75.06"/> <path class="st0" d="M382.45,10.85c0,0.31-0.25,0.57-0.57,0.57h-11.5c-0.31,0-0.57-0.25-0.57-0.57V0.57c0-0.31,0.25-0.57,0.57-0.57 h11.5c0.31,0,0.57,0.25,0.57,0.57V10.85"/> <path class="st0" d="M61.02,77.33c0,0-3.52-4.97-3.79-5.35c-0.97-1.36-1.28-1.75-1.28-3.77V17.08c0-0.31-0.25-0.57-0.57-0.57H45.5 c-0.08,0-0.16,0.02-0.23,0.05h-3.4c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54c1.18,0.96,2.47,1.72,2.51,1.74V68.3 c0,0-0.03,2.91,0.75,4.17c0.55,0.9,4.16,5.56,4.85,6.4c1.36,1.65,1.36,4.85-0.68,4.95c-2.31,0.11-4.36-1.49-5.3-2.29 c-1.16-0.99-1.17,0.62-1.17,0.62s0,7.67,0,8.37c0,0.7-0.13,1.44,0.7,1.97c2.08,1.33,7.12,1.49,7.12,1.49s2.04,0,3.65,0 c6.56,0,6.81-5.8,6.81-5.8s0-6.9,0-7.51C61.68,78.33,61.02,77.33,61.02,77.33"/> <path class="st0" d="M385.2,75.06l0.06,0l-3.17-2.62V17.08c0-0.31-0.25-0.57-0.57-0.57h-9.87c-0.08,0-0.16,0.02-0.23,0.05h-3.07 c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54c0.84,0.68,1.73,1.26,2.19,1.54V72.4l-3.15,2.6 c-0.36,0.23-0.6,0.62-0.6,0.99v2.93c0,0.58,0.59,1.2,1.31,1.2h15.78c0.72,0,1.31-0.62,1.31-1.2V76 C385.72,75.65,385.51,75.3,385.2,75.06"/> <path class="st0" d="M121.33,29.8c0,0,0-9.42,0-10.93c0-1.51-1.28-2.15-1.28-2.15c-2.04-0.81-4.42,0-6.22,0.87 c-1.61,0.78-4.5,3.16-5.11,3.68h-0.05l-0.02-2.77v-1.08c0-0.47-0.38-0.85-0.85-0.85h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c1.2,0.97,1.95,1.75,1.95,1.75h0v49.75l-2.99,2.47c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.85c0,0,0,0,0,0h9.87c0,0,0,0,0,0h3.05c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0 l-3.33-2.75V30.09c1.09-1.51,1.75-1.37,3.2-1.21c1.57,0.17,4.19,2.33,4.19,2.33C121.74,32.6,121.33,29.8,121.33,29.8"/> <path class="st0" d="M236.4,75.06l0.06,0l-3.23-2.67V26.03c0.02-1.14-0.05-4.89-1.92-6.75c-4.14-4.14-10.34-1.78-12.47-0.61 c-2.02,1.11-4.48,3.35-5.74,4.29v-5.79c0-0.34-0.25-0.61-0.57-0.61h-9.88c0,0-0.01,0-0.01,0h-2.91c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c0.9,0.73,1.54,1.34,1.8,1.6v49.82l-3.08,2.54c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.93c0,0,0,0,0,0h9.88c0,0,0,0,0,0h2.97c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0 l-3.25-2.68V35.66c0.34-2.87,1.47-5.42,5.15-5.61c2.51-0.13,3.55,1.06,3.96,2.23v40.17l-3.1,2.56c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.95h0h9.87h0h2.95c0.72,0,1.31-0.62,1.31-1.2V76C236.92,75.65,236.71,75.3,236.4,75.06"/> <path class="st0" d="M500.02,75.06l0.06,0l-3.24-2.68V26.01c0.02-1.17-0.07-4.88-1.92-6.73c-4.14-4.14-10.33-1.78-12.47-0.61 c-2.02,1.11-4.48,3.35-5.74,4.29v-5.79c0-0.34-0.26-0.61-0.57-0.61h-9.88c0,0-0.01,0-0.01,0h-2.92c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c0.9,0.72,1.54,1.34,1.8,1.6v49.82l-3.08,2.55c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.58,1.2,1.31,1.2h2.94h0h9.88c0,0,0,0,0,0h2.96c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0l-3.24-2.68 V35.67c0.33-2.87,1.47-5.42,5.15-5.62c2.51-0.13,3.55,1.06,3.96,2.23v40.18l-3.08,2.55c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.58,1.2,1.31,1.2h2.93c0,0,0,0,0,0h9.88c0,0,0,0,0,0h2.96c0.72,0,1.31-0.62,1.31-1.2V76 C500.54,75.65,500.33,75.3,500.02,75.06"/> <path class="st0" d="M36.17,0.03h-7.04c-0.02,0-0.04-0.01-0.05-0.01h-11.3c-0.01,0-0.02-0.01-0.04-0.01h-6.89c0,0,0,0-0.01,0H0.86 C0.39,0.01,0,0.42,0,0.93v1.73c0,0.36,0.2,1.27,1.42,2.32c1.12,0.97,3.79,2.47,4.21,3.59v62.83H5.6l-4.7,3.24 c-0.46,0.25-0.77,0.66-0.77,1.06v3.13c0,0.63,0.75,1.29,1.68,1.29h4.3c0.03,0.01,0.06,0.02,0.09,0.02h11.53 c0.03,0,0.06-0.01,0.09-0.02h4.23c0.93,0,1.68-0.66,1.68-1.29V75.7c0-0.37-0.27-0.75-0.67-1l0.07,0l-4.78-3.3H18.3V40.12 c0.32-1.2,1.06-0.99,1.06-0.99h7.92l5.11,3.52c0.25,0.39,0.66,0.66,1.06,0.66h1.58c0.63,0,1.29-0.65,1.29-1.44V24.53 c0-0.79-0.66-1.44-1.29-1.44h-1.58c-0.37,0-0.75,0.23-1,0.58l0-0.06l-5.23,3.63h-7.86c0,0-0.73,0.14-1.06-0.89V12.91 c0.32-1.2,1.06-0.99,1.06-0.99h5.77c0.73,0.18,1.09,0.58,1.74,1.05l4.82,4.07c0.46,0.34,0.85,0.62,1.34,0.66h3.13 c0.63,0,1.29-0.64,1.29-1.44V1.47C37.45,0.68,36.79,0.03,36.17,0.03"/> <path class="st0" d="M362.44,0.03h-5.91l-6.99-0.02l0,0h-6.89c0,0,0,0-0.01,0h-9.97c-0.02,0-0.04,0.01-0.07,0.02l-1.6,0h-5.91 c-0.63,0-1.29,0.6-1.29,1.34V15.2c0,0.74,0.66,1.35,1.29,1.35h1.01c0.49-0.04,1.42-0.43,2.19-1.2c0,0,4.55-5.42,5.84-5.42 c1.63,0,1.73,0,1.73,0s1.41,0.35,1.58,1.66v59.82h-0.03l-4.69,3.24c-0.46,0.25-0.77,0.66-0.77,1.06v3.13c0,0.63,0.75,1.29,1.68,1.29 h4.28c0.03,0.01,0.06,0.02,0.09,0.02h11.53c0.03,0,0.06-0.01,0.09-0.02h4.2c0.92,0,1.68-0.66,1.68-1.29V75.7 c0-0.37-0.27-0.75-0.67-1l0.07,0l-4.77-3.3h-0.03V11.42c0.26-1.18,1.56-1.5,1.56-1.5s0.11,0,1.73,0c1.29,0,5.84,5.42,5.84,5.42 c0.77,0.77,1.7,1.16,2.19,1.2h1.01c0.62,0,1.29-0.6,1.29-1.35V1.38C363.73,0.63,363.07,0.03,362.44,0.03"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.fjt.no/"> <svg class="logo" viewBox="0 0 573.07 93.98" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjt.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjt.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://disk1.websted.no/fjt/skip_fjt.html">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjt.alda.no/leseavis?aviskode=FT">
							E-avis</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.fjt.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjonar</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjt.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjt.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://disk1.websted.no/fjt/skip_fjt.html">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjt.alda.no/leseavis?aviskode=FT">
							E-avis</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjt.alda.no/minside?aviskode=FT">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordenes-tidende-3484/adspecs/kundeservice-3119">
							Kundesenter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordenes-tidende-3484/adspecs/abonnement-vilkar-og-priser-3109">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordenes-tidende-3484/products/privatannonse-10915">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordenes-tidende-3484">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://fjt.alda.no/personvern?0&aviskode=FT">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Snarvegar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/dodsannonser/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/product/minneord-27255">
							Minneord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/kundesenter/bedriftsannonse/2012/12/13/Stilling-ledig-6810959.ece">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.nordfjordsamkoyringa.com/">
							Nordfjordsamkøyringa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://instagram.com/fjtno/">
							Instagramfoto</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.fjt.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.fjt.no/">
							Folk</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/kundesenter/kontaktoss/article6803463.ece">
							Kontakt oss</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/fjordenestidende/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fjtno"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/fjtno/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.fjt.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Dette skjer på Kulturnatt</h3>
					<h1 class="title">
							<span class="t100">
								Bandet inviterer til sleppkonsert for sin nye EP</span>
							</h1>
					<div class="lead">
							Til helga er det igjen klart for Kulturnatt i fleire kommunar. Under kan du sjå kva som skjer i Vågsøy, Selje og Eid.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjt.no/_incoming/article20329170.ece/regj0w/ALTERNATES/w{width}-default/25kulajackbow.jpg"
							data-source=""
                            data-alt="Sleppekonsert:  Jackbow frå Eid har sleppkonsert i Gymmen på Nordfjordeid under Kulturnatt fredag 8. november. &nbsp;
        
            (Foto: Pressefoto)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">Sleppekonsert: </span>
                    Jackbow frå Eid har sleppkonsert i Gymmen på Nordfjordeid under Kulturnatt fredag 8. november. &nbsp;
                    <span class="photographer">Foto: Pressefoto</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Kultur</span>
				<div class="dateline">
						<time class="published" datetime="2019-11-06 01:30"><span class="label">Publisert:</span> 
							06 november 2019 13:30</time>
						<time class="modified" datetime="2019-11-06 01:30"><span class="label">Sist oppdatert:</span> 
							06 november 2019 13:30</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:svanhild.breidalen@fjt.no"><span class="firstName">Svanhild</span><span class="surName">Breidalen</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 92619734</li>
										<li class="email"><span>E-post:</span> <a href="mailto:svanhild.breidalen@fjt.no" title="Send  en e-post.">svanhild.breidalen@fjt.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="body"><p>– Det er god bredde i programmet i Vågsøy med song, dans, kunst, mat og kultur. Det er kjekt at vi kan få med og trekke fram noko av det kommunen har å by på. Og kvart år håpar vi å få med nye tilbod, seier Ylva Petrikke Seljenes i Vågsøy kommune.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="//www.fjt.no/kundesenter/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//fjt.alda.no/opprettbruker?aviskode=FT">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357ab3d431c7a2d52000007',
                    redirectUri: 'https://www.fjt.no',
                    env: 'PRO_NO',
                    pids: 301532,
                    
                    sessionDomain: 'https://id.fjt.no',
                    
                    shortcode: 'ft',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2210.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.fjt.no/"> <svg class="logo" viewBox="0 0 573.07 93.98" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/fjordenestidende/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fjtno"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/fjtno/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.fjt.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarlig redaktør og daglig leder</dt> <dd class="credit-item name"><a href="mailto:erling.waage@fjt.no">Erling Wåge</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">SMS/MMS</dt> <dd class="info-item description">FJT TIPS til 2399</dd> <dt class="info-item title">Redaksjon</dt> <dd class="info-item description"><a href="mailto:fjt@fjt.no">fjt@fjt.no</a></dd> <dt class="info-item title">Abonnement</dt> <dd class="info-item description"><a href="mailto:abonnement@fjt.no">abonnement@fjt.no</a></dd> <dt class="info-item title">Annonse</dt> <dd class="info-item description"><a href="mailto:annonse@fjt.no">annonse@fjt.no</a></dd> </dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Fjordenes Tidende arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Fjordenes Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Fjordenes Tidende. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://fjt.alda.no/personvern?0&aviskode=FT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'fjtno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '20329173',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'20329173',
					accessLevel: 'Paid',
					
					category:'kultur'}} });
				</script>
				
			</body>
    </html>
	
	