<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>– Alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus - Fjordenes Tidende</title>
    <meta name="description" content="Det skriv Nordfjord sjukehus i ei pressemelding som vurderar situasjonen dagleg." />
    <meta name="keywords" content="Korona" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Fjordenes Tidende"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="186960275273193"/>
    <meta property="fb:pages" content="109603689149553"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="– Alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus"/>
        <meta name="twitter:description" content="Det skriv Nordfjord sjukehus i ei pressemelding som vurderar situasjonen dagleg."/>
    <meta name="twitter:image" content="https://www.fjt.no/_incoming/article21334594.ece/sogefp/ALTERNATES/w980-default/IMG_1938.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="fjt.no"/>

    <meta property="og:image" content="https://www.fjt.no/_incoming/article21334594.ece/sogefp/ALTERNATES/w980-default/IMG_1938.jpg"/>           
    <meta property="og:title" content="– Alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus"/>        
        <meta property="og:description" content="Det skriv Nordfjord sjukehus i ei pressemelding som vurderar situasjonen dagleg."/>        
        <meta property="og:url" content="https://www.fjt.no/nyheter/2020/03/16/%E2%80%93-Alle-pasientar-som-vert-akutt-sjuke-skal-vere-trygge-p%C3%A5-%C3%A5-f%C3%A5-komme-p%C3%A5-sjukehus-21361372.ece"/>        
    <meta property="article:modified_time" content="2020-03-16T15:12:14+01:00" />
        <meta property="article:published_time" content="2020-03-16T17:30:00+01:00" />
    <meta name="author" property="article:author" content="Bjørn Erik Drabløs"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fjt/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0079c2"/>
    <meta name="cXenseParse:title" content="– Alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="21361372"/>
    <meta name="cXenseParse:nvl-fjt-importance" content="0"/>
        <meta name="cXenseParse:nvl-fjt-access" content="free"/>    
        <meta name="cXenseParse:nvl-fjt-tag" content="Korona"/>
        <link rel="alternate" title="Siste nytt fra Fjordenes Tidende?service=rss" href="https://www.fjt.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fjt/css/desktop.fjt.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.fjt.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 198, secId: 5187, artId: 21361372,channel: 'fjt',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="brn3Vj2ycYAE6iAxWP8IeLu2_DzBv35xIfBZ1taaD_0" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5187&pubId=198&cat=news&meta=classic&objId=21361372&type=article&title=%e2%80%93+Alle+pasientar+som+vert+akutt+sjuke+skal+vere+trygge+p%c3%a5+%c3%a5+f%c3%a5+komme+p%c3%a5+sjukehus&url=%2fnyheter%2f2020%2f03%2f16%2f%25E2%2580%2593-Alle-pasientar-som-vert-akutt-sjuke-skal-vere-trygge-p%25C3%25A5-%25C3%25A5-f%25C3%25A5-komme-p%25C3%25A5-sjukehus-21361372.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5187&amp;pubId=198&amp;cat=news&amp;meta=classic&amp;objId=21361372&amp;type=article&amp;title=%e2%80%93+Alle+pasientar+som+vert+akutt+sjuke+skal+vere+trygge+p%c3%a5+%c3%a5+f%c3%a5+komme+p%c3%a5+sjukehus&amp;url=%2fnyheter%2f2020%2f03%2f16%2f%25E2%2580%2593-Alle-pasientar-som-vert-akutt-sjuke-skal-vere-trygge-p%25C3%25A5-%25C3%25A5-f%25C3%25A5-komme-p%25C3%25A5-sjukehus-21361372.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="186960275273193"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjt.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://disk1.websted.no/fjt/skip_fjt.html">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjt.alda.no/leseavis?aviskode=FT">
							E-avis</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M82.03,64.35c0,2.12-1.72,3.83-3.83,3.83c-2.12,0-3.83-1.72-3.83-3.83V29.58c0-2.12,1.72-3.83,3.83-3.83 c2.12,0,3.83,1.72,3.83,3.83V64.35L82.03,64.35z M83.61,16.49H72.78c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92 h10.83c5.48,0,9.92-4.44,9.92-9.92V26.41C93.53,20.93,89.09,16.49,83.61,16.49"/> <path class="st0" d="M275.75,63.63v6.53c0,5.48,4.44,9.92,9.92,9.92h7.92c5.48,0,9.92-4.44,9.92-9.92V59.32 c0-3.98-1.64-5.43-2.7-7.08c-1.8-2.8-9.26-12.38-11.95-15.93c-2.69-3.55-2.54-4.58-2.37-8.23c0.07-1.45,0.74-1.99,3.2-2.04 c3.88-0.07,4.45,0.51,5.24,1.51c0.94,1.2,1.57,2.59,2.66,4.52c0.91,1.61,1.11,2.42,3.78,2.19c1.14-0.1,1.3-1.18,1.3-1.18v-7.51 c0-5.48-3.59-9.07-9.07-9.07h-7.92c-5.48,0-9.92,4.44-9.92,9.92v5.38c0,1.94,0.31,3.76,0.95,4.84c0.65,1.08,13.89,19.91,14.32,20.56 c0.43,0.65,0.86,2.32,0.86,3.61c0,1.29,0,3.82,0,4.89c0,1.08-1.12,2.71-3.23,3.12c-5.76,1.13-7.48-2.77-8.4-5.38 C279.64,61.72,275.71,61.01,275.75,63.63"/> <path class="st0" d="M261.23,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L261.23,37.91z M270.58,26.41c0-5.48-4.44-9.92-9.92-9.92H250.4c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C270.5,42.12,270.58,26.41,270.58,26.41"/> <path class="st0" d="M449.59,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L449.59,37.91z M458.94,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.55,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C458.86,42.12,458.94,26.41,458.94,26.41"/> <path class="st0" d="M563.72,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L563.72,37.91z M573.07,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C572.99,42.12,573.07,26.41,573.07,26.41"/> <path class="st0" d="M185.81,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L185.81,37.91z M195.16,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C195.08,42.12,195.16,26.41,195.16,26.41"/> <path class="st0" d="M56.32,10.85c0,0.31-0.25,0.57-0.57,0.57h-11.5c-0.31,0-0.57-0.25-0.57-0.57V0.57c0-0.31,0.25-0.57,0.57-0.57 h11.5c0.31,0,0.57,0.25,0.57,0.57V10.85"/> <path class="st0" d="M141.58,67.79c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.41,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C145.58,66.66,144.09,68.29,141.58,67.79L141.58,67.79z M160.58,74.99l0.06,0l-3.18-2.63V1.42 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.47,1.72,2.51,1.74v17.78c-2.25-2.69-5.09-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.78-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.48 c0.52,0.89,0.92,1.7,1.47,2.17c0.56,0.47,1.41,0.37,1.41,0.37h11.88c0.72,0,1.31-0.62,1.31-1.2v-2.93 C161.1,75.58,160.89,75.22,160.58,74.99"/> <path class="st0" d="M405.52,67.79c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.41,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C409.51,66.66,408.02,68.29,405.52,67.79L405.52,67.79z M424.51,74.99l0.06,0l-3.18-2.63V1.42 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.46,1.72,2.51,1.74v17.78c-2.25-2.69-5.1-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.78-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.48 c0.51,0.89,0.91,1.7,1.47,2.17c0.56,0.47,1.41,0.37,1.41,0.37h11.88c0.72,0,1.31-0.62,1.31-1.2v-2.93 C425.03,75.58,424.82,75.22,424.51,74.99"/> <path class="st0" d="M520.11,67.86c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.42,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C524.11,66.74,522.61,68.37,520.11,67.86L520.11,67.86z M539.1,75.06l0.06,0l-3.18-2.63V1.5 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.46,1.72,2.5,1.74v17.78c-2.24-2.69-5.09-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.77-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.49 c0.49,0.85,1.26,1.97,1.44,2.14c0.07,0.24,0.28,0.42,0.54,0.42h9.87c0.03,0,0.06-0.01,0.09-0.02h2.82c0.72,0,1.31-0.62,1.31-1.2V76 C539.63,75.65,539.42,75.3,539.1,75.06"/> <path class="st0" d="M382.45,10.85c0,0.31-0.25,0.57-0.57,0.57h-11.5c-0.31,0-0.57-0.25-0.57-0.57V0.57c0-0.31,0.25-0.57,0.57-0.57 h11.5c0.31,0,0.57,0.25,0.57,0.57V10.85"/> <path class="st0" d="M61.02,77.33c0,0-3.52-4.97-3.79-5.35c-0.97-1.36-1.28-1.75-1.28-3.77V17.08c0-0.31-0.25-0.57-0.57-0.57H45.5 c-0.08,0-0.16,0.02-0.23,0.05h-3.4c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54c1.18,0.96,2.47,1.72,2.51,1.74V68.3 c0,0-0.03,2.91,0.75,4.17c0.55,0.9,4.16,5.56,4.85,6.4c1.36,1.65,1.36,4.85-0.68,4.95c-2.31,0.11-4.36-1.49-5.3-2.29 c-1.16-0.99-1.17,0.62-1.17,0.62s0,7.67,0,8.37c0,0.7-0.13,1.44,0.7,1.97c2.08,1.33,7.12,1.49,7.12,1.49s2.04,0,3.65,0 c6.56,0,6.81-5.8,6.81-5.8s0-6.9,0-7.51C61.68,78.33,61.02,77.33,61.02,77.33"/> <path class="st0" d="M385.2,75.06l0.06,0l-3.17-2.62V17.08c0-0.31-0.25-0.57-0.57-0.57h-9.87c-0.08,0-0.16,0.02-0.23,0.05h-3.07 c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54c0.84,0.68,1.73,1.26,2.19,1.54V72.4l-3.15,2.6 c-0.36,0.23-0.6,0.62-0.6,0.99v2.93c0,0.58,0.59,1.2,1.31,1.2h15.78c0.72,0,1.31-0.62,1.31-1.2V76 C385.72,75.65,385.51,75.3,385.2,75.06"/> <path class="st0" d="M121.33,29.8c0,0,0-9.42,0-10.93c0-1.51-1.28-2.15-1.28-2.15c-2.04-0.81-4.42,0-6.22,0.87 c-1.61,0.78-4.5,3.16-5.11,3.68h-0.05l-0.02-2.77v-1.08c0-0.47-0.38-0.85-0.85-0.85h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c1.2,0.97,1.95,1.75,1.95,1.75h0v49.75l-2.99,2.47c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.85c0,0,0,0,0,0h9.87c0,0,0,0,0,0h3.05c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0 l-3.33-2.75V30.09c1.09-1.51,1.75-1.37,3.2-1.21c1.57,0.17,4.19,2.33,4.19,2.33C121.74,32.6,121.33,29.8,121.33,29.8"/> <path class="st0" d="M236.4,75.06l0.06,0l-3.23-2.67V26.03c0.02-1.14-0.05-4.89-1.92-6.75c-4.14-4.14-10.34-1.78-12.47-0.61 c-2.02,1.11-4.48,3.35-5.74,4.29v-5.79c0-0.34-0.25-0.61-0.57-0.61h-9.88c0,0-0.01,0-0.01,0h-2.91c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c0.9,0.73,1.54,1.34,1.8,1.6v49.82l-3.08,2.54c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.93c0,0,0,0,0,0h9.88c0,0,0,0,0,0h2.97c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0 l-3.25-2.68V35.66c0.34-2.87,1.47-5.42,5.15-5.61c2.51-0.13,3.55,1.06,3.96,2.23v40.17l-3.1,2.56c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.95h0h9.87h0h2.95c0.72,0,1.31-0.62,1.31-1.2V76C236.92,75.65,236.71,75.3,236.4,75.06"/> <path class="st0" d="M500.02,75.06l0.06,0l-3.24-2.68V26.01c0.02-1.17-0.07-4.88-1.92-6.73c-4.14-4.14-10.33-1.78-12.47-0.61 c-2.02,1.11-4.48,3.35-5.74,4.29v-5.79c0-0.34-0.26-0.61-0.57-0.61h-9.88c0,0-0.01,0-0.01,0h-2.92c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c0.9,0.72,1.54,1.34,1.8,1.6v49.82l-3.08,2.55c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.58,1.2,1.31,1.2h2.94h0h9.88c0,0,0,0,0,0h2.96c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0l-3.24-2.68 V35.67c0.33-2.87,1.47-5.42,5.15-5.62c2.51-0.13,3.55,1.06,3.96,2.23v40.18l-3.08,2.55c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.58,1.2,1.31,1.2h2.93c0,0,0,0,0,0h9.88c0,0,0,0,0,0h2.96c0.72,0,1.31-0.62,1.31-1.2V76 C500.54,75.65,500.33,75.3,500.02,75.06"/> <path class="st0" d="M36.17,0.03h-7.04c-0.02,0-0.04-0.01-0.05-0.01h-11.3c-0.01,0-0.02-0.01-0.04-0.01h-6.89c0,0,0,0-0.01,0H0.86 C0.39,0.01,0,0.42,0,0.93v1.73c0,0.36,0.2,1.27,1.42,2.32c1.12,0.97,3.79,2.47,4.21,3.59v62.83H5.6l-4.7,3.24 c-0.46,0.25-0.77,0.66-0.77,1.06v3.13c0,0.63,0.75,1.29,1.68,1.29h4.3c0.03,0.01,0.06,0.02,0.09,0.02h11.53 c0.03,0,0.06-0.01,0.09-0.02h4.23c0.93,0,1.68-0.66,1.68-1.29V75.7c0-0.37-0.27-0.75-0.67-1l0.07,0l-4.78-3.3H18.3V40.12 c0.32-1.2,1.06-0.99,1.06-0.99h7.92l5.11,3.52c0.25,0.39,0.66,0.66,1.06,0.66h1.58c0.63,0,1.29-0.65,1.29-1.44V24.53 c0-0.79-0.66-1.44-1.29-1.44h-1.58c-0.37,0-0.75,0.23-1,0.58l0-0.06l-5.23,3.63h-7.86c0,0-0.73,0.14-1.06-0.89V12.91 c0.32-1.2,1.06-0.99,1.06-0.99h5.77c0.73,0.18,1.09,0.58,1.74,1.05l4.82,4.07c0.46,0.34,0.85,0.62,1.34,0.66h3.13 c0.63,0,1.29-0.64,1.29-1.44V1.47C37.45,0.68,36.79,0.03,36.17,0.03"/> <path class="st0" d="M362.44,0.03h-5.91l-6.99-0.02l0,0h-6.89c0,0,0,0-0.01,0h-9.97c-0.02,0-0.04,0.01-0.07,0.02l-1.6,0h-5.91 c-0.63,0-1.29,0.6-1.29,1.34V15.2c0,0.74,0.66,1.35,1.29,1.35h1.01c0.49-0.04,1.42-0.43,2.19-1.2c0,0,4.55-5.42,5.84-5.42 c1.63,0,1.73,0,1.73,0s1.41,0.35,1.58,1.66v59.82h-0.03l-4.69,3.24c-0.46,0.25-0.77,0.66-0.77,1.06v3.13c0,0.63,0.75,1.29,1.68,1.29 h4.28c0.03,0.01,0.06,0.02,0.09,0.02h11.53c0.03,0,0.06-0.01,0.09-0.02h4.2c0.92,0,1.68-0.66,1.68-1.29V75.7 c0-0.37-0.27-0.75-0.67-1l0.07,0l-4.77-3.3h-0.03V11.42c0.26-1.18,1.56-1.5,1.56-1.5s0.11,0,1.73,0c1.29,0,5.84,5.42,5.84,5.42 c0.77,0.77,1.7,1.16,2.19,1.2h1.01c0.62,0,1.29-0.6,1.29-1.35V1.38C363.73,0.63,363.07,0.03,362.44,0.03"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.fjt.no/"> <svg class="logo" viewBox="0 0 573.07 93.98" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjt.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://disk1.websted.no/fjt/skip_fjt.html">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjt.alda.no/leseavis?aviskode=FT">
							E-avis</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.fjt.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//www.fjt.no/kundesenter/">Kundeservice</a></li>
							<li><a href="//fjt.alda.no/bliabonnent?aviskode=FT">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//fjt.alda.no/minside?aviskode=FT">Min side</a></li>
								<li><a href="//www.fjt.no/kundesenter/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//fjt.alda.no/bliabonnent?aviskode=FT">Bli abonnent</a></li>
						<li><a href="//www.fjt.no/kundesenter/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab3d431c7a2d52000007',
                    redirectUri: 'https://www.fjt.no',
                    env: 'PRO_NO',
                    pids: 301532,
                    
                    sessionDomain: 'https://id.fjt.no',
                    
                    shortcode: 'ft',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0702.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjonar</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjt.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjt.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/pluss/">
							Pluss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://disk1.websted.no/fjt/skip_fjt.html">
							Skipstrafikken</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjt.alda.no/leseavis?aviskode=FT">
							E-avis</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjt.alda.no/minside?aviskode=FT">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordenes-tidende-3484/adspecs/kundeservice-3119">
							Kundesenter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordenes-tidende-3484/adspecs/abonnement-vilkar-og-priser-3109">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordenes-tidende-3484/products/privatannonse-10915">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordenes-tidende-3484">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://fjt.alda.no/personvern?0&aviskode=FT">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Snarvegar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/dodsannonser/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/product/minneord-27255">
							Minneord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/kundesenter/bedriftsannonse/2012/12/13/Stilling-ledig-6810959.ece">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.nordfjordsamkoyringa.com/">
							Nordfjordsamkøyringa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://instagram.com/fjtno/">
							Instagramfoto</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.fjt.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.fjt.no/">
							Folk</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjt.no/kundesenter/kontaktoss/article6803463.ece">
							Kontakt oss</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/fjordenestidende/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fjtno"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/fjtno/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.fjt.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								– Alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus</span>
							</h1>
					<div class="lead">
							Det skriv Nordfjord sjukehus i ei pressemelding som vurderar situasjonen dagleg.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjt.no/_incoming/article21334594.ece/sogefp/ALTERNATES/w{width}-default/IMG_1938.jpg"
							data-source=""
                            data-alt="Pressemelding: Alle sjukehusa i Helse Førde har akuttmedisinsk beredskap som vanleg i desse koronatider. Det vil seie at alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus, skriv Nordfjord sjukehus i ei pressemelding.&nbsp;
        
            (Foto: Frithjof Silden)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">Pressemelding:</span>
                    Alle sjukehusa i Helse Førde har akuttmedisinsk beredskap som vanleg i desse koronatider. Det vil seie at alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus, skriv Nordfjord sjukehus i ei pressemelding.&nbsp;
                    <span class="photographer">Foto: Frithjof Silden</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2020-03-16 05:30"><span class="label">Publisert:</span> 
							16 mars 2020 17:30</time>
						<time class="modified" datetime="2020-03-16 05:30"><span class="label">Sist oppdatert:</span> 
							16 mars 2020 17:30</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<ul class="profileData">                    
									<li class="name">
                                                                                    <a href="mailto:bjorn.erik.drablos@fjt.no"><span class="firstName">Bjørn Erik</span><span class="surName">Drabløs</span></a></li>
									<li class="mobile"><span>Mobil:</span> 94136428</li>
										<li class="email"><span>E-post:</span> <a href="mailto:bjorn.erik.drablos@fjt.no" title="Send  en e-post.">bjorn.erik.drablos@fjt.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Alle sjukehusa i Helse Førde har akuttmedisinsk beredskap som vanleg i desse koronatider. Det vil seie at alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus, skriv dei i pressemeldinga.</p><p>Sjukehusa i Sogn og Fjordane samarbeider tett for å sikre at nødvendig utstyr og personale er på rett plass til rett tid for alle våre pasientar. </p><p>Både Lærdal sjukehus og Nordfjord sjukehus nyttar anestesilegar frå Danmark og Sverige. Det blir kontinuerlig vurdert tiltak for å sikre at vi ivaretek denne funksjonen. </p><p>Når det gjeld kapasitet på respiratorar har lokalsjukehusa dette utstyret tilgjengeleg. All intensivbehandlingen skal foregå i Førde som vanleg. På grunn av pasientar med koronasmitte kan det bli behov for å flytte noko av utstyr og personell frå lokalsjukehusa til Førde sentralsjukehus. </p><p>Det blir gjort daglege vurderingar på i forhold til behov for utstyr og bemanning på alle tre sjukehusa. </p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Tagger:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.fjt.no/tema/Korona/">
                    <span>Korona</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div class="media html">
			</div>
			<div id="art_5187" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.fjt.no/nyheter/article21361372.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.fjt.no/nyheter/2020/03/16/Korleis-har-du-det-p%C3%A5-heimeskulen-eller-heimekontoret-ditt-21361631.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjt.no/_incoming/article21361615.ece/wfcyk3/ALTERNATES/w{width}-default/Erling%20IMG_9762.jpeg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Send oss bilde!</h4><h3 class="headline"><span class="t100">Korleis har du det på heimeskulen eller heimekontoret ditt?</span></h3><p class="lead">Frå og med måndag jobbar stort sett heile Norge heime, og dei aller fleste elevar har skule heime. Korleis har de organisert dykk? Korleis ser det ut på heimeskulen din? </p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.fjt.no/nyheter/2020/03/16/%E2%80%93-Alle-pasientar-som-vert-akutt-sjuke-skal-vere-trygge-p%C3%A5-%C3%A5-f%C3%A5-komme-p%C3%A5-sjukehus-21361372.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjt.no/_incoming/article21334594.ece/sogefp/ALTERNATES/w{width}-default/IMG_1938.jpg"
							data-source=""
                            data-alt="Nordfjord sjukehus, Helse Førde&nbsp;
        
            (Foto: Frithjof Silden)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Alle pasientar som vert akutt sjuke skal vere trygge på å få komme på sjukehus</span></h3><p class="lead">Det skriv Nordfjord sjukehus i ei pressemelding som vurderar situasjonen dagleg.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.fjt.no/nyheter/2020/03/16/Har-engasjert-selskap-som-skal-hjelpe-lokalt-n%C3%A6ringsliv-21363387.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjt.no/_incoming/article21358355.ece/3ee4xc/ALTERNATES/w{width}-default/DJI_0143.jpg"
							data-source=""
                            data-alt="Måløy , snø , drone , vår , sol&nbsp;
        
            (Foto: Frithjof Silden)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Har engasjert selskap som skal hjelpe lokalt næringsliv</span></h3><p class="lead">Kinn kommune og Aksello har no inngått avtale om samarbeid som handlar om å hjelpe næringslivet i kommunen med råd.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.fjt.no/"> <svg class="logo" viewBox="0 0 573.07 93.98" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/fjordenestidende/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fjtno"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/fjtno/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.fjt.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://fjt.alda.no/?aviskode=FT" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarlig redaktør og daglig leder</dt> <dd class="credit-item name"><a href="mailto:erling.waage@fjt.no">Erling Wåge</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">SMS/MMS</dt> <dd class="info-item description">FJT TIPS til 2399</dd> <dt class="info-item title">Redaksjon</dt> <dd class="info-item description"><a href="mailto:fjt@fjt.no">fjt@fjt.no</a></dd> <dt class="info-item title">Abonnement</dt> <dd class="info-item description"><a href="mailto:abonnement@fjt.no">abonnement@fjt.no</a></dd> <dt class="info-item title">Annonse</dt> <dd class="info-item description"><a href="mailto:annonse@fjt.no">annonse@fjt.no</a></dd> </dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Fjordenes Tidende arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Fjordenes Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; Fjordenes Tidende. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://fjt.alda.no/personvern?0&aviskode=FT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.fjt.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="5187"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'fjtno');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'21361372',
					accessLevel: 'Free',
					tags:['Korona'],
					category:'nyheter'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618897',
                                siteId: '9222333337391781878',
                                site: 'nvl-fjt',
                                newspapercode: 'ft',
                                group: 'nvl',
                                persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e',
                                platform: 'classic',
								context: 'article'
								,articleId: 21361372
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '21361372',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'ft',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-3592751-7']);
                            
                            _gaq.push(['_setDomainName', '.fjt.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	