<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #0079c2 salesposter article sport sport news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#0079c2%20salesposter%20article%20sport%20sport%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Hadde aldri før delt ut ei så stor pengegåve som til dette idrettslaget : – Oi! Dette er jo heilt fantastisk  - fjt.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-11-03T15:30:00Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-11-03T16:07:20Z"><meta data-n-head="ssr" name="author" property="article:author" content="Kjellrun Åsebø"><meta data-n-head="ssr" property="article:tag" content="Sparebanken Sogn og Fjordane"><meta data-n-head="ssr" property="article:tag" content="Aldersbestemt fotball"><meta data-n-head="ssr" property="article:tag" content="Skavøypoll idrettslag"><meta data-n-head="ssr" property="article:tag" content="Sport"><meta data-n-head="ssr" property="article:tag" content="Kinn kommune"><meta data-n-head="ssr" name="cXenseParse:title" content="Hadde aldri før delt ut ei så stor pengegåve som til dette idrettslaget : – Oi! Dette er jo heilt fantastisk"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-fjt-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="P4pqLX"><meta data-n-head="ssr" name="article:section" content="Sport"><meta data-n-head="ssr" name="cXenseParse:nvl-fjt-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:fjt-tag" content="Sparebanken Sogn og Fjordane"><meta data-n-head="ssr" name="cXenseParse:fjt-tag" content="Aldersbestemt fotball"><meta data-n-head="ssr" name="cXenseParse:fjt-tag" content="Skavøypoll idrettslag"><meta data-n-head="ssr" name="cXenseParse:fjt-tag" content="Sport"><meta data-n-head="ssr" name="cXenseParse:fjt-tag" content="Kinn kommune"><meta data-n-head="ssr" property="fb:app_id" content="109603689149553"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="fjt.no"><meta data-n-head="ssr" property="og:description" content="Banksjef Ole Aukland kan ikkje hugse å ha vore med å dele ut ei så stor pengegåve som den han og kollega Sissel Wik i Sparebanken Sogn og Fjordane delte ut til Skavøypoll idrettslag torsdag."><meta data-n-head="ssr" property="og:title" content="(+) Hadde aldri før delt ut ei så stor pengegåve som til dette idrettslaget : – Oi! Dette er jo heilt fantastisk"><meta data-n-head="ssr" property="og:url" content="https://www.fjt.no/sport/i/P4pqLX/banksjefen-har-aldri-delt-ut-ei-saa-stor-pengegaave-foer-oi"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/d65619c4-0382-4388-ae47-0b5e9d9ef14f?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="fjt.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Hadde aldri før delt ut ei så stor pengegåve som til dette idrettslaget : – Oi! Dette er jo heilt fantastisk"><meta data-n-head="ssr" name="description" content="Banksjef Ole Aukland kan ikkje hugse å ha vore med å dele ut ei så stor pengegåve som den han og kollega Sissel Wik i Sparebanken Sogn og Fjordane delte ut til Skavøypoll idrettslag torsdag."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#0079c2"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Sparebanken Sogn og Fjordane,Aldersbestemt fotball,Skavøypoll idrettslag,Sport,Kinn kommune"><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1502416153"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.fjt.no/sport/i/P4pqLX/banksjefen-har-aldri-delt-ut-ei-saa-stor-pengegaave-foer-oi"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.fjt.804b571641b6df9be555.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/d65619c4-0382-4388-ae47-0b5e9d9ef14f?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Sport" tabindex="-1" class="logo"><!----> <a title="Forsiden til fjt" href="/" data-fetch-key="Logo:0" class="logo-link fjt-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 573.07 93.98" preserveAspectRatio="xMinYMid" width="573.07"  height="93.98" ><defs><symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M82.03,64.35c0,2.12-1.72,3.83-3.83,3.83c-2.12,0-3.83-1.72-3.83-3.83V29.58c0-2.12,1.72-3.83,3.83-3.83 c2.12,0,3.83,1.72,3.83,3.83V64.35L82.03,64.35z M83.61,16.49H72.78c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92 h10.83c5.48,0,9.92-4.44,9.92-9.92V26.41C93.53,20.93,89.09,16.49,83.61,16.49" fill="#FFFFFF"></path> <path class="st0" d="M275.75,63.63v6.53c0,5.48,4.44,9.92,9.92,9.92h7.92c5.48,0,9.92-4.44,9.92-9.92V59.32 c0-3.98-1.64-5.43-2.7-7.08c-1.8-2.8-9.26-12.38-11.95-15.93c-2.69-3.55-2.54-4.58-2.37-8.23c0.07-1.45,0.74-1.99,3.2-2.04 c3.88-0.07,4.45,0.51,5.24,1.51c0.94,1.2,1.57,2.59,2.66,4.52c0.91,1.61,1.11,2.42,3.78,2.19c1.14-0.1,1.3-1.18,1.3-1.18v-7.51 c0-5.48-3.59-9.07-9.07-9.07h-7.92c-5.48,0-9.92,4.44-9.92,9.92v5.38c0,1.94,0.31,3.76,0.95,4.84c0.65,1.08,13.89,19.91,14.32,20.56 c0.43,0.65,0.86,2.32,0.86,3.61c0,1.29,0,3.82,0,4.89c0,1.08-1.12,2.71-3.23,3.12c-5.76,1.13-7.48-2.77-8.4-5.38 C279.64,61.72,275.71,61.01,275.75,63.63" fill="#FFFFFF"></path> <path class="st0" d="M261.23,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L261.23,37.91z M270.58,26.41c0-5.48-4.44-9.92-9.92-9.92H250.4c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C270.5,42.12,270.58,26.41,270.58,26.41" fill="#FFFFFF"></path> <path class="st0" d="M449.59,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L449.59,37.91z M458.94,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.55,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C458.86,42.12,458.94,26.41,458.94,26.41" fill="#FFFFFF"></path> <path class="st0" d="M563.72,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L563.72,37.91z M573.07,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C572.99,42.12,573.07,26.41,573.07,26.41" fill="#FFFFFF"></path> <path class="st0" d="M185.81,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L185.81,37.91z M195.16,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C195.08,42.12,195.16,26.41,195.16,26.41" fill="#FFFFFF"></path> <path class="st0" d="M56.32,10.85c0,0.31-0.25,0.57-0.57,0.57h-11.5c-0.31,0-0.57-0.25-0.57-0.57V0.57c0-0.31,0.25-0.57,0.57-0.57 h11.5c0.31,0,0.57,0.25,0.57,0.57V10.85" fill="#FFFFFF"></path> <path class="st0" d="M141.58,67.79c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.41,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C145.58,66.66,144.09,68.29,141.58,67.79L141.58,67.79z M160.58,74.99l0.06,0l-3.18-2.63V1.42 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.47,1.72,2.51,1.74v17.78c-2.25-2.69-5.09-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.78-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.48 c0.52,0.89,0.92,1.7,1.47,2.17c0.56,0.47,1.41,0.37,1.41,0.37h11.88c0.72,0,1.31-0.62,1.31-1.2v-2.93 C161.1,75.58,160.89,75.22,160.58,74.99" fill="#FFFFFF"></path> <path class="st0" d="M405.52,67.79c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.41,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C409.51,66.66,408.02,68.29,405.52,67.79L405.52,67.79z M424.51,74.99l0.06,0l-3.18-2.63V1.42 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.46,1.72,2.51,1.74v17.78c-2.25-2.69-5.1-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.78-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.48 c0.51,0.89,0.91,1.7,1.47,2.17c0.56,0.47,1.41,0.37,1.41,0.37h11.88c0.72,0,1.31-0.62,1.31-1.2v-2.93 C425.03,75.58,424.82,75.22,424.51,74.99" fill="#FFFFFF"></path> <path class="st0" d="M520.11,67.86c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.42,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C524.11,66.74,522.61,68.37,520.11,67.86L520.11,67.86z M539.1,75.06l0.06,0l-3.18-2.63V1.5 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.46,1.72,2.5,1.74v17.78c-2.24-2.69-5.09-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.77-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.49 c0.49,0.85,1.26,1.97,1.44,2.14c0.07,0.24,0.28,0.42,0.54,0.42h9.87c0.03,0,0.06-0.01,0.09-0.02h2.82c0.72,0,1.31-0.62,1.31-1.2V76 C539.63,75.65,539.42,75.3,539.1,75.06" fill="#FFFFFF"></path> <path class="st0" d="M382.45,10.85c0,0.31-0.25,0.57-0.57,0.57h-11.5c-0.31,0-0.57-0.25-0.57-0.57V0.57c0-0.31,0.25-0.57,0.57-0.57 h11.5c0.31,0,0.57,0.25,0.57,0.57V10.85" fill="#FFFFFF"></path> <path class="st0" d="M61.02,77.33c0,0-3.52-4.97-3.79-5.35c-0.97-1.36-1.28-1.75-1.28-3.77V17.08c0-0.31-0.25-0.57-0.57-0.57H45.5 c-0.08,0-0.16,0.02-0.23,0.05h-3.4c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54c1.18,0.96,2.47,1.72,2.51,1.74V68.3 c0,0-0.03,2.91,0.75,4.17c0.55,0.9,4.16,5.56,4.85,6.4c1.36,1.65,1.36,4.85-0.68,4.95c-2.31,0.11-4.36-1.49-5.3-2.29 c-1.16-0.99-1.17,0.62-1.17,0.62s0,7.67,0,8.37c0,0.7-0.13,1.44,0.7,1.97c2.08,1.33,7.12,1.49,7.12,1.49s2.04,0,3.65,0 c6.56,0,6.81-5.8,6.81-5.8s0-6.9,0-7.51C61.68,78.33,61.02,77.33,61.02,77.33" fill="#FFFFFF"></path> <path class="st0" d="M385.2,75.06l0.06,0l-3.17-2.62V17.08c0-0.31-0.25-0.57-0.57-0.57h-9.87c-0.08,0-0.16,0.02-0.23,0.05h-3.07 c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54c0.84,0.68,1.73,1.26,2.19,1.54V72.4l-3.15,2.6 c-0.36,0.23-0.6,0.62-0.6,0.99v2.93c0,0.58,0.59,1.2,1.31,1.2h15.78c0.72,0,1.31-0.62,1.31-1.2V76 C385.72,75.65,385.51,75.3,385.2,75.06" fill="#FFFFFF"></path> <path class="st0" d="M121.33,29.8c0,0,0-9.42,0-10.93c0-1.51-1.28-2.15-1.28-2.15c-2.04-0.81-4.42,0-6.22,0.87 c-1.61,0.78-4.5,3.16-5.11,3.68h-0.05l-0.02-2.77v-1.08c0-0.47-0.38-0.85-0.85-0.85h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c1.2,0.97,1.95,1.75,1.95,1.75h0v49.75l-2.99,2.47c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.85c0,0,0,0,0,0h9.87c0,0,0,0,0,0h3.05c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0 l-3.33-2.75V30.09c1.09-1.51,1.75-1.37,3.2-1.21c1.57,0.17,4.19,2.33,4.19,2.33C121.74,32.6,121.33,29.8,121.33,29.8" fill="#FFFFFF"></path> <path class="st0" d="M236.4,75.06l0.06,0l-3.23-2.67V26.03c0.02-1.14-0.05-4.89-1.92-6.75c-4.14-4.14-10.34-1.78-12.47-0.61 c-2.02,1.11-4.48,3.35-5.74,4.29v-5.79c0-0.34-0.25-0.61-0.57-0.61h-9.88c0,0-0.01,0-0.01,0h-2.91c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c0.9,0.73,1.54,1.34,1.8,1.6v49.82l-3.08,2.54c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.93c0,0,0,0,0,0h9.88c0,0,0,0,0,0h2.97c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0 l-3.25-2.68V35.66c0.34-2.87,1.47-5.42,5.15-5.61c2.51-0.13,3.55,1.06,3.96,2.23v40.17l-3.1,2.56c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.95h0h9.87h0h2.95c0.72,0,1.31-0.62,1.31-1.2V76C236.92,75.65,236.71,75.3,236.4,75.06" fill="#FFFFFF"></path> <path class="st0" d="M500.02,75.06l0.06,0l-3.24-2.68V26.01c0.02-1.17-0.07-4.88-1.92-6.73c-4.14-4.14-10.33-1.78-12.47-0.61 c-2.02,1.11-4.48,3.35-5.74,4.29v-5.79c0-0.34-0.26-0.61-0.57-0.61h-9.88c0,0-0.01,0-0.01,0h-2.92c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c0.9,0.72,1.54,1.34,1.8,1.6v49.82l-3.08,2.55c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.58,1.2,1.31,1.2h2.94h0h9.88c0,0,0,0,0,0h2.96c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0l-3.24-2.68 V35.67c0.33-2.87,1.47-5.42,5.15-5.62c2.51-0.13,3.55,1.06,3.96,2.23v40.18l-3.08,2.55c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.58,1.2,1.31,1.2h2.93c0,0,0,0,0,0h9.88c0,0,0,0,0,0h2.96c0.72,0,1.31-0.62,1.31-1.2V76 C500.54,75.65,500.33,75.3,500.02,75.06" fill="#FFFFFF"></path> <path class="st0" d="M36.17,0.03h-7.04c-0.02,0-0.04-0.01-0.05-0.01h-11.3c-0.01,0-0.02-0.01-0.04-0.01h-6.89c0,0,0,0-0.01,0H0.86 C0.39,0.01,0,0.42,0,0.93v1.73c0,0.36,0.2,1.27,1.42,2.32c1.12,0.97,3.79,2.47,4.21,3.59v62.83H5.6l-4.7,3.24 c-0.46,0.25-0.77,0.66-0.77,1.06v3.13c0,0.63,0.75,1.29,1.68,1.29h4.3c0.03,0.01,0.06,0.02,0.09,0.02h11.53 c0.03,0,0.06-0.01,0.09-0.02h4.23c0.93,0,1.68-0.66,1.68-1.29V75.7c0-0.37-0.27-0.75-0.67-1l0.07,0l-4.78-3.3H18.3V40.12 c0.32-1.2,1.06-0.99,1.06-0.99h7.92l5.11,3.52c0.25,0.39,0.66,0.66,1.06,0.66h1.58c0.63,0,1.29-0.65,1.29-1.44V24.53 c0-0.79-0.66-1.44-1.29-1.44h-1.58c-0.37,0-0.75,0.23-1,0.58l0-0.06l-5.23,3.63h-7.86c0,0-0.73,0.14-1.06-0.89V12.91 c0.32-1.2,1.06-0.99,1.06-0.99h5.77c0.73,0.18,1.09,0.58,1.74,1.05l4.82,4.07c0.46,0.34,0.85,0.62,1.34,0.66h3.13 c0.63,0,1.29-0.64,1.29-1.44V1.47C37.45,0.68,36.79,0.03,36.17,0.03" fill="#FFFFFF"></path> <path class="st0" d="M362.44,0.03h-5.91l-6.99-0.02l0,0h-6.89c0,0,0,0-0.01,0h-9.97c-0.02,0-0.04,0.01-0.07,0.02l-1.6,0h-5.91 c-0.63,0-1.29,0.6-1.29,1.34V15.2c0,0.74,0.66,1.35,1.29,1.35h1.01c0.49-0.04,1.42-0.43,2.19-1.2c0,0,4.55-5.42,5.84-5.42 c1.63,0,1.73,0,1.73,0s1.41,0.35,1.58,1.66v59.82h-0.03l-4.69,3.24c-0.46,0.25-0.77,0.66-0.77,1.06v3.13c0,0.63,0.75,1.29,1.68,1.29 h4.28c0.03,0.01,0.06,0.02,0.09,0.02h11.53c0.03,0,0.06-0.01,0.09-0.02h4.2c0.92,0,1.68-0.66,1.68-1.29V75.7 c0-0.37-0.27-0.75-0.67-1l0.07,0l-4.77-3.3h-0.03V11.42c0.26-1.18,1.56-1.5,1.56-1.5s0.11,0,1.73,0c1.29,0,5.84,5.42,5.84,5.42 c0.77,0.77,1.7,1.16,2.19,1.2h1.01c0.62,0,1.29-0.6,1.29-1.35V1.38C363.73,0.63,363.07,0.03,362.44,0.03" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item active"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a> <!----></li><li class="menu-item"><a href="/debatt/" class="title">Debatt</a> <!----></li><li class="menu-item"><a href="/nyheter/i/v51qwp/skipstrafikken" class="title">Skipstrafikken</a> <!----></li><li class="menu-item"><a href="/nyheter/i/5Gl5oX/webkamera" class="title">Webkamera</a> <!----></li><li class="menu-item"><a href="http://fjt.alda.no/eavis?aviskode=FT" class="title removePlussForApp">E-avis</a> <!----></li><li class="menu-item"><a href="https://www.nb.no/search?mediatype=aviser&amp;series=%22Fjordenes%20Tidende%22" class="title">Arkiv</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-1558814[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-1558814[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-1558814[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><span class="title">Seksjoner</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/sport/" class="menu-link">
            Sport
          </a></li><li class="menu-sub-item"><a href="/kultur/" class="menu-link">
            Kultur
          </a></li><li class="menu-sub-item"><a href="/debatt/" class="menu-link">
            Debatt
          </a></li><li class="menu-sub-item"><a href="/nyheter/i/v51qwp/skipstrafikken" class="menu-link">
            Skipstrafikken
          </a></li><li class="menu-sub-item"><a href="/nyheter/i/5Gl5oX/webkamera" class="menu-link">
            Webkamera
          </a></li><li class="menu-sub-item"><a href="http://fjt.alda.no/eavis?aviskode=FT" class="menu-link removePlussForApp">
            E-avis
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Kundar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://fjt.alda.no/bliabonnent?2&amp;aviskode=FT" class="menu-link removePlussForApp">
            Bli abonnent
          </a></li><li class="menu-sub-item"><a href="https://fjt.alda.no/kundeservice?4&amp;aviskode=FT" class="menu-link">
            Kundeservice
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjordenes-tidende/products" class="menu-link">
            Annonsering
          </a></li><li class="menu-sub-item"><a href="http://www.nordfjordsamkoyringa.com/" class="menu-link">
            Nordfjordsamkøyringa
          </a></li><li class="menu-sub-item"><a href="https://fjt.alda.no/personvern?0&amp;aviskode=FT" class="menu-link">
            Personvernpolicy
          </a></li><li class="menu-sub-item"><a href="https://stillingsannonser.fjt.no" class="menu-link">
            Kjøp stillingsannonse
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Snarvegar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/i/k6G5bv/soek-i-doedsannonsen" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjordenes-tidende/products/privat-annonsering-5/minneord-2/" class="menu-link">
            Minneord
          </a></li><li class="menu-sub-item"><a href="/stilling/" class="menu-link">
            Stilling ledig
          </a></li><li class="menu-sub-item"><a href="https://www.instagram.com/fjtno/" class="menu-link">
            Instagramfoto
          </a></li><li class="menu-sub-item"><a href="https://torg.fjt.no/" class="menu-link">
            Torg
          </a></li><li class="menu-sub-item"><a href="https://folk.fjt.no/" class="menu-link">
            Folk
          </a></li><li class="menu-sub-item"><a href="https://www.nb.no/search?mediatype=aviser&amp;series=%22Fjordenes%20Tidende%22" class="menu-link">
            Arkiv
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Snakk med oss</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/i/L5gVqq/kontakt-oss" class="menu-link">
            Kontakt oss
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" class="Art Article Default"><div class="article-header"><h1>Hadde aldri før delt ut ei så stor pengegåve som til dette idrettslaget : – Oi! Dette er jo heilt fantastisk</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarleg redaktør og dagleg leiar</dt> <!----> <dd><a href="mailto:havar.fagerli@fjt.no">Håvar Fagerli</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Redaksjon</dt> <dd><a href="mailto:fjt@fjt.no">fjt@fjt.no</a></dd></dl><dl><!----> <dt>Annonse</dt> <dd><a href="mailto:annonse@fjt.no">annonse@fjt.no</a></dd></dl><dl><!----> <dt>Abonnement</dt> <dd><a href="mailto:abonnement@fjt.no">abonnement@fjt.no</a></dd></dl></section> <div><div><section class="Tips"><dl><dt>Kundeservice</dt> <dd><a href='tel:57849000'>57 84 90 00</a></dd></dl><dl><dt>SMS/MMS</dt> <dd><a href='SMS:2399'>FJT TIPS til 2399</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til fjt" href="/" data-fetch-key="Logo:1" class="logo-link fjt-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 573.07 93.98" preserveAspectRatio="xMinYMid" width="573.07"  height="93.98" ><defs><symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M82.03,64.35c0,2.12-1.72,3.83-3.83,3.83c-2.12,0-3.83-1.72-3.83-3.83V29.58c0-2.12,1.72-3.83,3.83-3.83 c2.12,0,3.83,1.72,3.83,3.83V64.35L82.03,64.35z M83.61,16.49H72.78c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92 h10.83c5.48,0,9.92-4.44,9.92-9.92V26.41C93.53,20.93,89.09,16.49,83.61,16.49" fill="#FFFFFF"></path> <path class="st0" d="M275.75,63.63v6.53c0,5.48,4.44,9.92,9.92,9.92h7.92c5.48,0,9.92-4.44,9.92-9.92V59.32 c0-3.98-1.64-5.43-2.7-7.08c-1.8-2.8-9.26-12.38-11.95-15.93c-2.69-3.55-2.54-4.58-2.37-8.23c0.07-1.45,0.74-1.99,3.2-2.04 c3.88-0.07,4.45,0.51,5.24,1.51c0.94,1.2,1.57,2.59,2.66,4.52c0.91,1.61,1.11,2.42,3.78,2.19c1.14-0.1,1.3-1.18,1.3-1.18v-7.51 c0-5.48-3.59-9.07-9.07-9.07h-7.92c-5.48,0-9.92,4.44-9.92,9.92v5.38c0,1.94,0.31,3.76,0.95,4.84c0.65,1.08,13.89,19.91,14.32,20.56 c0.43,0.65,0.86,2.32,0.86,3.61c0,1.29,0,3.82,0,4.89c0,1.08-1.12,2.71-3.23,3.12c-5.76,1.13-7.48-2.77-8.4-5.38 C279.64,61.72,275.71,61.01,275.75,63.63" fill="#FFFFFF"></path> <path class="st0" d="M261.23,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L261.23,37.91z M270.58,26.41c0-5.48-4.44-9.92-9.92-9.92H250.4c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C270.5,42.12,270.58,26.41,270.58,26.41" fill="#FFFFFF"></path> <path class="st0" d="M449.59,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L449.59,37.91z M458.94,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.55,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C458.86,42.12,458.94,26.41,458.94,26.41" fill="#FFFFFF"></path> <path class="st0" d="M563.72,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L563.72,37.91z M573.07,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C572.99,42.12,573.07,26.41,573.07,26.41" fill="#FFFFFF"></path> <path class="st0" d="M185.81,37.91c0,5.68-8.63,9.12-8.63,7.4V27.32c0.09-1.81,8.63-1.03,8.63,4.53V37.91L185.81,37.91z M195.16,26.41c0-5.48-4.44-9.92-9.92-9.92h-10.26c-5.48,0-9.92,4.44-9.92,9.92v43.75c0,5.48,4.44,9.92,9.92,9.92h10.26 c5.48,0,9.92-4.44,9.92-9.92c0,0,0-5.43,0-6.33c0-3.13-4.95-2.72-5.85-0.78c-1.63,3.56-1.56,5.77-8.09,5.4 c-3.87-0.22-4.22-2.24-4.22-3.53c0-1.29,0-6.97,0-6.97s0-0.78,4.82-3.1c4.82-2.32,9.8-5.46,11.36-6.97 c1.76-1.71,1.89-4.56,1.89-5.16C195.08,42.12,195.16,26.41,195.16,26.41" fill="#FFFFFF"></path> <path class="st0" d="M56.32,10.85c0,0.31-0.25,0.57-0.57,0.57h-11.5c-0.31,0-0.57-0.25-0.57-0.57V0.57c0-0.31,0.25-0.57,0.57-0.57 h11.5c0.31,0,0.57,0.25,0.57,0.57V10.85" fill="#FFFFFF"></path> <path class="st0" d="M141.58,67.79c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.41,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C145.58,66.66,144.09,68.29,141.58,67.79L141.58,67.79z M160.58,74.99l0.06,0l-3.18-2.63V1.42 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.47,1.72,2.51,1.74v17.78c-2.25-2.69-5.09-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.78-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.48 c0.52,0.89,0.92,1.7,1.47,2.17c0.56,0.47,1.41,0.37,1.41,0.37h11.88c0.72,0,1.31-0.62,1.31-1.2v-2.93 C161.1,75.58,160.89,75.22,160.58,74.99" fill="#FFFFFF"></path> <path class="st0" d="M405.52,67.79c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.41,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C409.51,66.66,408.02,68.29,405.52,67.79L405.52,67.79z M424.51,74.99l0.06,0l-3.18-2.63V1.42 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.46,1.72,2.51,1.74v17.78c-2.25-2.69-5.1-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.78-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.48 c0.51,0.89,0.91,1.7,1.47,2.17c0.56,0.47,1.41,0.37,1.41,0.37h11.88c0.72,0,1.31-0.62,1.31-1.2v-2.93 C425.03,75.58,424.82,75.22,424.51,74.99" fill="#FFFFFF"></path> <path class="st0" d="M520.11,67.86c-4.67-0.95-3.66-5.49-3.66-5.49s0-27.49,0-29.76c0-2.27,0.19-4.42,3.91-4.04 c2.09,0.21,3.65,1.98,4.61,3.49v33.05C524.11,66.74,522.61,68.37,520.11,67.86L520.11,67.86z M539.1,75.06l0.06,0l-3.18-2.63V1.5 c0-0.31-0.25-0.57-0.57-0.57h-3.5c-0.04-0.01-0.09-0.03-0.13-0.03h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54 c1.18,0.96,2.46,1.72,2.5,1.74v17.78c-2.24-2.69-5.09-5.03-7-6.28c-2.21-1.45-4.86-1.83-7.77-0.99c-3.17,1.66-5.33,4.97-5.33,8.8 v43.75c0,5.48,4.44,9.92,9.92,9.92h1.44c2.74,0,5.22-1.11,7.02-2.91l0.06-0.08c0.06,0.13,0.13,0.28,0.25,0.49 c0.49,0.85,1.26,1.97,1.44,2.14c0.07,0.24,0.28,0.42,0.54,0.42h9.87c0.03,0,0.06-0.01,0.09-0.02h2.82c0.72,0,1.31-0.62,1.31-1.2V76 C539.63,75.65,539.42,75.3,539.1,75.06" fill="#FFFFFF"></path> <path class="st0" d="M382.45,10.85c0,0.31-0.25,0.57-0.57,0.57h-11.5c-0.31,0-0.57-0.25-0.57-0.57V0.57c0-0.31,0.25-0.57,0.57-0.57 h11.5c0.31,0,0.57,0.25,0.57,0.57V10.85" fill="#FFFFFF"></path> <path class="st0" d="M61.02,77.33c0,0-3.52-4.97-3.79-5.35c-0.97-1.36-1.28-1.75-1.28-3.77V17.08c0-0.31-0.25-0.57-0.57-0.57H45.5 c-0.08,0-0.16,0.02-0.23,0.05h-3.4c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54c1.18,0.96,2.47,1.72,2.51,1.74V68.3 c0,0-0.03,2.91,0.75,4.17c0.55,0.9,4.16,5.56,4.85,6.4c1.36,1.65,1.36,4.85-0.68,4.95c-2.31,0.11-4.36-1.49-5.3-2.29 c-1.16-0.99-1.17,0.62-1.17,0.62s0,7.67,0,8.37c0,0.7-0.13,1.44,0.7,1.97c2.08,1.33,7.12,1.49,7.12,1.49s2.04,0,3.65,0 c6.56,0,6.81-5.8,6.81-5.8s0-6.9,0-7.51C61.68,78.33,61.02,77.33,61.02,77.33" fill="#FFFFFF"></path> <path class="st0" d="M385.2,75.06l0.06,0l-3.17-2.62V17.08c0-0.31-0.25-0.57-0.57-0.57h-9.87c-0.08,0-0.16,0.02-0.23,0.05h-3.07 c-0.47,0-0.85,0.38-0.85,0.85v1.08c0,0.34,0.2,1.57,1.4,2.54c0.84,0.68,1.73,1.26,2.19,1.54V72.4l-3.15,2.6 c-0.36,0.23-0.6,0.62-0.6,0.99v2.93c0,0.58,0.59,1.2,1.31,1.2h15.78c0.72,0,1.31-0.62,1.31-1.2V76 C385.72,75.65,385.51,75.3,385.2,75.06" fill="#FFFFFF"></path> <path class="st0" d="M121.33,29.8c0,0,0-9.42,0-10.93c0-1.51-1.28-2.15-1.28-2.15c-2.04-0.81-4.42,0-6.22,0.87 c-1.61,0.78-4.5,3.16-5.11,3.68h-0.05l-0.02-2.77v-1.08c0-0.47-0.38-0.85-0.85-0.85h-9.87c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c1.2,0.97,1.95,1.75,1.95,1.75h0v49.75l-2.99,2.47c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.85c0,0,0,0,0,0h9.87c0,0,0,0,0,0h3.05c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0 l-3.33-2.75V30.09c1.09-1.51,1.75-1.37,3.2-1.21c1.57,0.17,4.19,2.33,4.19,2.33C121.74,32.6,121.33,29.8,121.33,29.8" fill="#FFFFFF"></path> <path class="st0" d="M236.4,75.06l0.06,0l-3.23-2.67V26.03c0.02-1.14-0.05-4.89-1.92-6.75c-4.14-4.14-10.34-1.78-12.47-0.61 c-2.02,1.11-4.48,3.35-5.74,4.29v-5.79c0-0.34-0.25-0.61-0.57-0.61h-9.88c0,0-0.01,0-0.01,0h-2.91c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c0.9,0.73,1.54,1.34,1.8,1.6v49.82l-3.08,2.54c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.93c0,0,0,0,0,0h9.88c0,0,0,0,0,0h2.97c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0 l-3.25-2.68V35.66c0.34-2.87,1.47-5.42,5.15-5.61c2.51-0.13,3.55,1.06,3.96,2.23v40.17l-3.1,2.56c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.59,1.2,1.31,1.2h2.95h0h9.87h0h2.95c0.72,0,1.31-0.62,1.31-1.2V76C236.92,75.65,236.71,75.3,236.4,75.06" fill="#FFFFFF"></path> <path class="st0" d="M500.02,75.06l0.06,0l-3.24-2.68V26.01c0.02-1.17-0.07-4.88-1.92-6.73c-4.14-4.14-10.33-1.78-12.47-0.61 c-2.02,1.11-4.48,3.35-5.74,4.29v-5.79c0-0.34-0.26-0.61-0.57-0.61h-9.88c0,0-0.01,0-0.01,0h-2.92c-0.47,0-0.85,0.38-0.85,0.85v1.08 c0,0.33,0.2,1.57,1.4,2.54c0.9,0.72,1.54,1.34,1.8,1.6v49.82l-3.08,2.55c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.58,1.2,1.31,1.2h2.94h0h9.88c0,0,0,0,0,0h2.96c0.72,0,1.31-0.62,1.31-1.2V76c0-0.34-0.21-0.7-0.52-0.93l0.06,0l-3.24-2.68 V35.67c0.33-2.87,1.47-5.42,5.15-5.62c2.51-0.13,3.55,1.06,3.96,2.23v40.18l-3.08,2.55c-0.36,0.23-0.6,0.62-0.6,0.99v2.93 c0,0.58,0.58,1.2,1.31,1.2h2.93c0,0,0,0,0,0h9.88c0,0,0,0,0,0h2.96c0.72,0,1.31-0.62,1.31-1.2V76 C500.54,75.65,500.33,75.3,500.02,75.06" fill="#FFFFFF"></path> <path class="st0" d="M36.17,0.03h-7.04c-0.02,0-0.04-0.01-0.05-0.01h-11.3c-0.01,0-0.02-0.01-0.04-0.01h-6.89c0,0,0,0-0.01,0H0.86 C0.39,0.01,0,0.42,0,0.93v1.73c0,0.36,0.2,1.27,1.42,2.32c1.12,0.97,3.79,2.47,4.21,3.59v62.83H5.6l-4.7,3.24 c-0.46,0.25-0.77,0.66-0.77,1.06v3.13c0,0.63,0.75,1.29,1.68,1.29h4.3c0.03,0.01,0.06,0.02,0.09,0.02h11.53 c0.03,0,0.06-0.01,0.09-0.02h4.23c0.93,0,1.68-0.66,1.68-1.29V75.7c0-0.37-0.27-0.75-0.67-1l0.07,0l-4.78-3.3H18.3V40.12 c0.32-1.2,1.06-0.99,1.06-0.99h7.92l5.11,3.52c0.25,0.39,0.66,0.66,1.06,0.66h1.58c0.63,0,1.29-0.65,1.29-1.44V24.53 c0-0.79-0.66-1.44-1.29-1.44h-1.58c-0.37,0-0.75,0.23-1,0.58l0-0.06l-5.23,3.63h-7.86c0,0-0.73,0.14-1.06-0.89V12.91 c0.32-1.2,1.06-0.99,1.06-0.99h5.77c0.73,0.18,1.09,0.58,1.74,1.05l4.82,4.07c0.46,0.34,0.85,0.62,1.34,0.66h3.13 c0.63,0,1.29-0.64,1.29-1.44V1.47C37.45,0.68,36.79,0.03,36.17,0.03" fill="#FFFFFF"></path> <path class="st0" d="M362.44,0.03h-5.91l-6.99-0.02l0,0h-6.89c0,0,0,0-0.01,0h-9.97c-0.02,0-0.04,0.01-0.07,0.02l-1.6,0h-5.91 c-0.63,0-1.29,0.6-1.29,1.34V15.2c0,0.74,0.66,1.35,1.29,1.35h1.01c0.49-0.04,1.42-0.43,2.19-1.2c0,0,4.55-5.42,5.84-5.42 c1.63,0,1.73,0,1.73,0s1.41,0.35,1.58,1.66v59.82h-0.03l-4.69,3.24c-0.46,0.25-0.77,0.66-0.77,1.06v3.13c0,0.63,0.75,1.29,1.68,1.29 h4.28c0.03,0.01,0.06,0.02,0.09,0.02h11.53c0.03,0,0.06-0.01,0.09-0.02h4.2c0.92,0,1.68-0.66,1.68-1.29V75.7 c0-0.37-0.27-0.75-0.67-1l0.07,0l-4.77-3.3h-0.03V11.42c0.26-1.18,1.56-1.5,1.56-1.5s0.11,0,1.73,0c1.29,0,5.84,5.42,5.84,5.42 c0.77,0.77,1.7,1.16,2.19,1.2h1.01c0.62,0,1.29-0.6,1.29-1.35V1.38C363.73,0.63,363.07,0.03,362.44,0.03" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Fjordenes Tidende arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Fjordenes Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Fjordenes Tidende.</p></div></section> <a href="https://fjt.alda.no/data?0&amp;aviskode=FT">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
