<!DOCTYPE html>
<html class="art clean section_kultur theme_kultur device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjt"/>
<title>Hjelper kjendisblogger i ny reklamefilm -Nyhende, sport og kultur frå Nordfjord</title>
<meta name="description" content="Landslagskokk Jan-Erik Hauge fra Berle er å se i en ny reklamefilm med kjendisblogger Caroline Berg Eriksen." />
<meta name="keywords" content="nyhende,Nordfjord,Måløy,Vågsøy,Selje,Bremanger,Eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjt/css/fjt.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjt/css/shame.fjt.css?dday1"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjt/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0079c2"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjt.no/_incoming/article14474399.ece/tpi5vn/ALTERNATES/w980-default/JanErikHauge.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hjelper kjendisblogger i ny reklamefilm"/>
<meta property="og:url" content="http://www.fjt.no/kultur/2017/03/20/Hjelper-kjendisblogger-i-ny-reklamefilm-14473095.ece"/>
<meta property="og:site_name" content="fjt.no"/>
<meta property="article:published_time" content="2017-03-20T11:37:55+01:00"/>
<meta property="article:modified_time" content="2017-03-20T11:40:16+01:00"/>
<meta name="author" property="article:author" content="Christina Hammervoll Cantero"/>
<link rel="pingback" href="http://www.fjt.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Hjelper kjendisblogger i ny reklamefilm"/>
<meta name="cXenseParse:recs:articleid" content="14473095"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjt-access" content="free"/>
<meta name="cXenseParse:fjt-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjt.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 198, secId: 5191, artId: 14473095
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/skins/prod/publication/smp/js/fjt/polaris.header.garder.min.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/fjt/js/nugg-ad.js"></script>
<link rel="alternate" title="fjt RSS" href="http://www.fjt.no/kultur/?widgetName=polarisFeeds&amp;widgetId=6485333&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjt ATOM" href="http://www.fjt.no/kultur/?widgetName=polarisFeeds&amp;widgetId=6485331&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<style>
#adTicker {
z-index: 9999;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=80);
opacity: 0.8;
content: "";
display: none;
background-image: none;
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 0;
padding-top: 0;
z-index: 1;
}
.payed>.media a::after {
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjt/gfx/fjt-pluss-ny.svg");
background-size: cover;
padding: 0 2px 2px 0;
position: absolute;
margin-right: -2px;
width: 36px;
height: 18px;
top: 10px;
right: 10px;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5191&pubId=198&cat=news&meta=classic&objId=14473095&type=article&title=Hjelper+kjendisblogger+i+ny+reklamefilm&url=http%3a%2f%2fwww.fjt.no%2fkultur%2f2017%2f03%2f20%2fHjelper-kjendisblogger-i-ny-reklamefilm-14473095.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5191&amp;pubId=198&amp;cat=news&amp;meta=classic&amp;objId=14473095&amp;type=article&amp;title=Hjelper+kjendisblogger+i+ny+reklamefilm&amp;url=http%3a%2f%2fwww.fjt.no%2fkultur%2f2017%2f03%2f20%2fHjelper-kjendisblogger-i-ny-reklamefilm-14473095.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 57 84 90 00</strong></p>
<ul>
<li>Ring 57 84 90 00</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>FJT TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359409|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359409|0|339|ADTECH;loc=300;cookie=info;grp=860754749" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359409|0|339|ADTECH;loc=300;cookie=info;grp=860754749" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359418|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359418|0|339|ADTECH;loc=300;cookie=info;grp=860754749" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359418|0|339|ADTECH;loc=300;cookie=info;grp=860754749" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<a href="http://fjt.alda.no/opprettbruker?7&aviskode=FT">Slik blir du digital abonnent på Fjordenes Tidende</a>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjt.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://tv.banett.no/skipstrafikk/skip_fjt.html">
<span>Skipstrafikken</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjt.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjt.alda.no/eavis?aviskode=FT">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjt.no/" class="logo"><span>Fjordenes Tidende - fjt.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjt.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjt.alda.no/minside?aviskode=FT">Min side</a></li>
<li><a class="" href="http://fjt.alda.no/endreprofil?aviskode=FT">Min bruker</a></li>
<li><a class="" href="http://fjt.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab3d431c7a2d52000007',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301532,
subscriberUser:true,
shortcode: 'FT',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button" >
<a href="http://www.fjt.no/video/"><span>FJT TV</span></a>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjt.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.fjt.no/">
<span>frontpage</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.fjt.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.nordfjordsamkoyringa.com/">
<span>Nordfjordsamkøyringa</span>
</a>
</li>
<li>
<a target="_top" href="http://webannonse.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/cruiseguiden/">
<span>Cruiseguide</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.fjt.no/kultur/" class="active">
<span>Kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjt.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://tv.banett.no/skipstrafikk/skip_fjt.html">
<span>Skipstrafikken</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers tipForm" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjt.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjt.alda.no/minside?aviskode=FT">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjt.no/kundesenter/article10927474.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10906777" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjt.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10906777"/>
<input type="hidden" name="sectionId" value="5191"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10906777" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://fjt.alda.no/eavis?aviskode=FT">Les eAvis</a></span>
</div>
<div class="banner half jobs">
<span class="title"><a href="http://www.fjt.no/kundesenter/bedriftsmarked/article6810959.ece">Stilling ledig</a></span>
</div>
</div>
<div class="row" >
<div class="banner half magazine">
<span class="title"><a href="http://ad.amediaressurs.no/oppdaterdm-ft/index.php">Kundeaviser og magasin</a></span>
</div>
<div class="banner half nordfjord">
<span class="title"><a href="http://www.nordfjordsamkoyringa.com/">Nordfjord-samkøyringa</a></span>
</div>
</div>
<div class="row" >
<div class="banner half instagramfoto">
<span class="title"><a href="https://instagram.com/fjtno/">Instagram-foto</a></span>
</div>
<div class="banner half skipstrafikken">
<span class="title"><a href="http://tv.banett.no/skipstrafikk/skip_fjt.html">Skipstrafikken</a></span>
</div>
</div>
<div class="row" >
<div class="banner half kontakt">
<span class="title"><a href="http://www.fjt.no/kundesenter/kontaktoss/article6803463.ece">Kontakt oss</a></span>
</div>
<div class="banner half fjtPluss">
<span class="title"><a href="http://www.fjt.no/pluss/">Fjordenes Tidende Pluss</a></span>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://webannonse.no/">Annonsetorget</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">SMS/MMS FJT TIPS til 2399</span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/fjordenestidende" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="http://twitter.com/fjtno" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://instagram.com/fjtno/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="http://www.fjt.no/?widgetName=polarisFeeds&widgetId=6485333&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359425|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359425|0|1744|ADTECH;loc=300;cookie=info;grp=860754749" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359425|0|1744|ADTECH;loc=300;cookie=info;grp=860754749" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjt.no/">frontpage</a> / <a href="http://www.fjt.no/kultur/">Kultur</a>
<h1 class="title">
<span class="t100">
Hjelper kjendisblogger i ny reklamefilm
</span>
</h1>
</div>
<figure class="media youtube">
<div class="ratio">
<iframe type="text/html" src="https://www.youtube.com/embed/qQV3hP0MX5Q?version=3&amp;hl=nb_NO&amp;rel=0"
frameborder="0" allowfullscreen></iframe>
</div>
<p class="caption">
<span class="imageKicker"></span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Hjelper kjendisblogger i ny reklamefilm
</span>
</h1>
<div class="lead">
Landslagskokk Jan-Erik Hauge fra Berle er å se i en ny reklamefilm med kjendisblogger Caroline Berg Eriksen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Kultur</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:christina@fjt.no"><span class="firstName">Christina Hammervoll</span><span class="surName">Cantero</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 99672264</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-03-20 11:37"><span class="label">Publisert:</span> 20.03 2017 11:37
</time>
<time class="modified" datetime="2017-03-20 11:40"><span class="label">Sist oppdatert:</span> 20.03 2017 11:40
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Reklamefilmen ble lansert for et par dager siden, og er et samarbeid mellom det norske kokkelandslaget og Electrolux. </p><p> <div class="article news default textSize4 payed">
<figure class="media image full left ">
<a href="http://www.fjt.no/nyheter/2017/03/17/Takker-l%C3%A6rerne-14464031.ece">
<img src="http://www.fjt.no/_incoming/article14464030.ece/9wfswb/ALTERNATES/w180-default/17NYHAkokkelandslaget.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
To av ti er fra Nordfjord:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/03/17/Takker-l%C3%A6rerne-14464031.ece">
Takker lærerne </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/17/Takker-l%C3%A6rerne-14464031.ece">Les meir</a>
<a class="totalComments" href="http://www.fjt.no/nyheter/2017/03/17/Takker-l%C3%A6rerne-14464031.ece#disqus_thread" data-disqus-identifier="14464031">&nbsp;</a>
</p>
</div>
</div>
</div>
– Det var utrolig artig å få jobbe med TV. Det er et felt jeg synes er veldig spennende, og som jeg ikke har jobbet så mye med før, forteller Hauge.</p><p>I reklamefilmen skal den kjente bloggeren lage mat til en gjeng med kokker, og Hauge kommer for å hjelpe med å tilbrede maten. </p><p>– Det er hun som står for jobben, og jeg assisterer henne, forteller han.</p><p> <div class="article news default textSize4 ">
<figure class="media image full left ">
<a href="http://www.fjt.no/nyheter/2017/03/14/M%C3%A5l%C3%B8yv%C3%A6ring-tatt-ut-til-kokkelandslaget-14443139.ece">
<img src="http://www.fjt.no/_incoming/article14443150.ece/8lkasc/ALTERNATES/w180-default/Norges%20kokkelandslag.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/03/14/M%C3%A5l%C3%B8yv%C3%A6ring-tatt-ut-til-kokkelandslaget-14443139.ece">
Måløyværing tatt ut til kokkelandslaget
</a>
</span>
</h3>
<p class="lead">Kristoffer Westvik Lofnes (22) fra Måløy er tatt ut til det norske kokkelandslaget.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/14/M%C3%A5l%C3%B8yv%C3%A6ring-tatt-ut-til-kokkelandslaget-14443139.ece">Les meir</a>
<a class="totalComments" href="http://www.fjt.no/nyheter/2017/03/14/M%C3%A5l%C3%B8yv%C3%A6ring-tatt-ut-til-kokkelandslaget-14443139.ece#disqus_thread" data-disqus-identifier="14443139">&nbsp;</a>
</p>
</div>
</div>
</div>
Landslagskokken forteller også at han synes det var spennende å få jobbe den profilerte bloggeren. Til sammen tok det 14 timer å fullføre innspillingen. </p><p>Han har også fått mange tilbakemeldinger etter TV-stuntet.</p><p>– Jeg har fått en del kommentarer fra venner og bekjente som synes det var artig, smiler han.</p><p> <div class="article news default textSize4 ">
<figure class="media image full left ">
<a href="http://www.fjt.no/kultur/2016/10/24/Tok-gull-i-kokke-OL-13686964.ece">
<img src="http://www.fjt.no/frapapir/article11673011.ece/e3pl53/ALTERNATES/w180-default/09nyhajani_tango_0193.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kultur/2016/10/24/Tok-gull-i-kokke-OL-13686964.ece">
Tok gull i kokke-OL
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2016/10/24/Tok-gull-i-kokke-OL-13686964.ece">Les meir</a>
<a class="totalComments" href="http://www.fjt.no/kultur/2016/10/24/Tok-gull-i-kokke-OL-13686964.ece#disqus_thread" data-disqus-identifier="13686964">&nbsp;</a>
</p>
</div>
</div>
</div>
Og dersom han får muligheten til å bli med på noe lignende igjen, stiller Hauge gjerne opp.</p><p>– Jeg synes alle utfordringer er spennende, og det er kjekt å få prøve seg litt på TV. Så hvis det kommer et nytt tilbud, så kommer jeg til å takke ja, sier han. </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjordenes Tidende:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359414|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359414|0|4950|ADTECH;loc=300;cookie=info;grp=60562947" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359414|0|4950|ADTECH;loc=300;cookie=info;grp=60562947" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6005105|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6005105|0|170|ADTECH;loc=300;cookie=info;grp=60562947" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6005105|0|170|ADTECH;loc=300;cookie=info;grp=60562947" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme padded20 aske"> <h2 class="sectionHeader"><span>Veien mot Kinn kommune:</span></h2>
<div class="gridRow x3x7 "
>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/19/V%C3%A5gs%C3%B8y-sier-ja-i-formannskapet-mandag-14472286.ece">
<img src="http://www.fjt.no/_incoming/article14464439.ece/1xlgjk/ALTERNATES/w280-default/17NYHm%C3%A5l%C3%B8yraidsenteret2.jpg" alt="" title="på besøk: Formannskapet i Vågsøy var i siste møte på synfaring i Måløyraidsenteret. Politikerne sa nylig ja til å øke bevilgningene til den nye heisen i senteret fra 1,3 til 1,4 millioner kroner." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/nyheter/2017/03/19/V%C3%A5gs%C3%B8y-sier-ja-i-formannskapet-mandag-14472286.ece">
Vågsøy formannskap sier ja til sammenslåing
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/19/V%C3%A5gs%C3%B8y-sier-ja-i-formannskapet-mandag-14472286.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/07/Dette-er-de-enige-om-14401441.ece">
<img src="http://www.fjt.no/_incoming/article14401411.ece/46gzez/ALTERNATES/w280-default/logo.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/03/07/Dette-er-de-enige-om-14401441.ece">
Dette er de enige om
</a>
</span>
</h3>
<p class="lead">Les hele intensjonsavtalen her.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/07/Dette-er-de-enige-om-14401441.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/20/F%C3%B8lg-m%C3%B8tet-mellom-V%C3%A5gs%C3%B8y-og-Flora-14472950.ece">
<img src="http://www.fjt.no/_incoming/article14473172.ece/qmsg33/ALTERNATES/w680-default/live.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Direktesending:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/03/20/F%C3%B8lg-m%C3%B8tet-mellom-V%C3%A5gs%C3%B8y-og-Flora-14472950.ece">
Følg møtet mellom Vågsøy og Flora </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/20/F%C3%B8lg-m%C3%B8tet-mellom-V%C3%A5gs%C3%B8y-og-Flora-14472950.ece">Les meir</a>
</p>
</div>
<div class="relatedArticles">
<ul> <li class=''><a href="http://www.fjt.no/nyheter/2017/03/17/Innbyggerunders%C3%B8kelsen-Flora-sier-ja-V%C3%A5gs%C3%B8y-sier-nei-14461364.ece">Innbyggerundersøkelsen: Flora sier ja - Vågsøy sier nei</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/20/%E2%80%93-Det-var-som-p%C3%A5-film-14473102.ece">
<img src="http://www.fjt.no/_incoming/article10695947.ece/i67o7a/ALTERNATES/w180-default/sn%C3%B8skred.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kom nær snøskred:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/nyheter/2017/03/20/%E2%80%93-Det-var-som-p%C3%A5-film-14473102.ece">
– Det var som på film
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/20/%E2%80%93-Det-var-som-p%C3%A5-film-14473102.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/03/20/Hjelper-kjendisblogger-i-ny-reklamefilm-14473095.ece">
<img src="http://www.fjt.no/_incoming/article14474399.ece/tpi5vn/ALTERNATES/w180-default/JanErikHauge.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.fjt.no/kultur/2017/03/20/Hjelper-kjendisblogger-i-ny-reklamefilm-14473095.ece">
Hjelper kjendisblogger i ny reklamefilm
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/03/20/Hjelper-kjendisblogger-i-ny-reklamefilm-14473095.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/17/Har-et-grensel%C3%B8st-samarbeid-14464076.ece">
<img src="http://www.fjt.no/_incoming/article14464075.ece/3hksup/ALTERNATES/w180-default/17NYHAkiropraktor1.jpg" alt="" title="Går sammen: Ørjan Kvalheim og Maria Torheim Bjelkarøy (foran), Henriette Svendsen (f.v.), Preben Hagen, Ida Siem Lilloe-Olsen, Randi Alsaker Solveig Hjertaas og Sindre Brekke. Foto: Christina Cantero" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/03/17/Har-et-grensel%C3%B8st-samarbeid-14464076.ece">
Har et grenseløst samarbeid
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/17/Har-et-grensel%C3%B8st-samarbeid-14464076.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/kultur/2017/03/17/Fant-kortreist-flaskepost-14460509.ece">
<img src="http://www.fjt.no/_incoming/article14460508.ece/d7727d/ALTERNATES/w180-default/17NYHAflaskepost.jpg" alt="" title="Fant flaskepost: Det var Ståle Almenning som fant flaskeposten fra Bryggja-elevene. Brevene ble sendt ut i begynnelsen av januar og ble funnet noen måneder senere. Foto: Christina Cantero" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/kultur/2017/03/17/Fant-kortreist-flaskepost-14460509.ece">
Fant kortreist flaskepost </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kultur/2017/03/17/Fant-kortreist-flaskepost-14460509.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/17/Kjem-fr%C3%A5-S%C3%B8r-Afrika-for-%C3%A5-fiske-i-M%C3%A5l%C3%B8y-14464074.ece">
<img src="http://www.fjt.no/_incoming/article14464073.ece/jqh40i/ALTERNATES/w180-default/17KULaHavfiske16%20(2).jpg" alt="" title="Bur seg på meisterskap: Denne sommaren blir det arrangert europameisterskap i havfiske i Måløy. Så langt er det om lag 100 påmelde frå 14 ulike nasjonar. Målsettinga til Mette Sandal (f.v.) i Måløy Havfiskefestival, Kjell Oldeide, nestleiar i Nordfjord Havfiskeklubb, Sunniva Oldeide, festivalsjef for Måløy Havfiskefestival og Per Hageland, som er styremedlem i havfiskeklubben er rundt 150 fiskarar frå 20 land. Foto: Marianne S. Rotihaug" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/03/17/Kjem-fr%C3%A5-S%C3%B8r-Afrika-for-%C3%A5-fiske-i-M%C3%A5l%C3%B8y-14464074.ece">
Kjem frå Sør-Afrika for å fiske i Måløy
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/17/Kjem-fr%C3%A5-S%C3%B8r-Afrika-for-%C3%A5-fiske-i-M%C3%A5l%C3%B8y-14464074.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/17/Han-er-ny-skogbruksleiar-i-regionen-14460532.ece">
<img src="http://www.fjt.no/_incoming/article14464134.ece/h9b8ge/ALTERNATES/w180-default/skogbruksleiar.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/nyheter/2017/03/17/Han-er-ny-skogbruksleiar-i-regionen-14460532.ece">
Han er ny skogbruksleiar i regionen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/17/Han-er-ny-skogbruksleiar-i-regionen-14460532.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/17/14-dager-kortere-ventetid-for-pasientene-14460530.ece">
<img src="http://www.fjt.no/frapapir/article12276723.ece/7h3d9p/ALTERNATES/w180-default/26lodsjukehus.jpg" alt="" title="<strong>Best i vest:</strong> Helse Førde har 48 dagar ventetid. I Helse Vest er den gjennomsnittlege ventetida er 62 dagar nett no. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.fjt.no/nyheter/2017/03/17/14-dager-kortere-ventetid-for-pasientene-14460530.ece">
14 dager kortere ventetid for pasientene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/17/14-dager-kortere-ventetid-for-pasientene-14460530.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/kommentarer/2017/03/17/%E2%80%93-Og-feminismen-er-utdatert-du-liksom-14460496.ece">
<img src="http://www.fjt.no/_incoming/article9331845.ece/ALTERNATES/w180-default/Ane%20Barmen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Stemplar ut: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/kommentarer/2017/03/17/%E2%80%93-Og-feminismen-er-utdatert-du-liksom-14460496.ece">
– Og feminismen er utdatert, du liksom
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/kommentarer/2017/03/17/%E2%80%93-Og-feminismen-er-utdatert-du-liksom-14460496.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/19/Dette-er-vekas-mest-leste-saker-14470140.ece">
<img src="http://www.fjt.no/_incoming/article14470594.ece/mxvajz/ALTERNATES/w180-default/SeljeHotel_ny.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/03/19/Dette-er-vekas-mest-leste-saker-14470140.ece">
Dette er vekas mest leste saker
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/19/Dette-er-vekas-mest-leste-saker-14470140.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjt.no/nyheter/2017/03/19/Vil-fokusere-p%C3%A5-forhandlingane-med-Flora-14470612.ece">
<img src="http://www.fjt.no/_incoming/article14285415.ece/r35ubg/ALTERNATES/w180-default/21NYHaFORHANDLINGER1.jpg" alt="" title="Forhandlinger: Formannskapsmedlem Edvard Iversen (V) (f.v.), ordfører Kristin Maurstad (Ap), rådmann Knut Ove Leite og tillitsvalgt Ellen Marie Vederhus deltok i forhandlingsmøtet med Flora kommune på Hagevik Tøndefabrikk mandag. Forhandlingsutvalgene møtes igjen om en uke og håpet er at man i løpet av mars kan vedta en intensjonsavtale. Foto: Sindre blålid Kvalheim" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjt.no/nyheter/2017/03/19/Vil-fokusere-p%C3%A5-forhandlingane-med-Flora-14470612.ece">
Ønskjer å fokusere på «Flora-sporet»
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjt.no/nyheter/2017/03/19/Vil-fokusere-p%C3%A5-forhandlingane-med-Flora-14470612.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a, .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Fjordens Tidende" href="http://www.fjt.no">Fjordens Tidende</a></h3>
<p>
<span class="role">Ansvarlig redaktør og daglig leder</span>
<a href="mailto:erling.waage@fjt.no">Erling Wåge</a>
</p>
<p>
<span class="role"></span>
<a href="#"></a>
</p>
<p>
<span class="role"></span>
<a href="#"></a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 57 84 90 99</a></div>
<p>
<span class="role">SMS/MMS</span>
FJT TIPS til 2399
</p>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:fjt@fjt.no">fjt@fjt.no</a>
</p>
<p>
<span class="role">Abonnement</span>
<a href="mailto:abonnement@fjt.no">abonnement@fjt.no</a>
</p>
<p> <span class="role">Annonse</span>
<a href="mailto:annonse@fjt.no">annonse@fjt.no</a>
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjt.no/kundesenter" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p><br />
Fjordenes Tidende arbeider etter Vær Varsom-plakatens regler for god presseskikk. Fjordenes Tidende har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a><br /> Alt innhold er opphavsrettslig beskyttet 2015 © Fjordenes Tidende </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337391781878']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-fjt',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337391781878",
widgetId: "45b545af36c71ed0fedfd69f250aff07bdea5771",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337391781878",
widgetId: "c7be8dd630a442f89d7e8a6aa0aa1da136fee088",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t130",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337391781878",
widgetId: "b7bc4a9a827497451fa3fe4a6a6c4cdf55216688",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjt",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
forceTitleSize: "t90",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjt/forsiden",
"url": "http://www.fjt.no/kultur/2017/03/20/Hjelper-kjendisblogger-i-ny-reklamefilm-14473095.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjt/forsiden+url=http://www.fjt.no/kultur/2017/03/20/Hjelper-kjendisblogger-i-ny-reklamefilm-14473095.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337391781878']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Kultur',
paid: 'false',
newspaper_shortcode: 'FT',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3592751-7']);
_gaq.push(['_setDomainName', '.fjt.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
